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Safety information
Connect the power cord to a properly grounded electrical outlet that is near the product and easily accessible.

Do not place or use this product near water or wet locations.

Use only the power supply and power cord provided with this product or the manufacturer's authorized
replacements.

CAUTION—POTENTIAL INJURY: To reduce risk of fire, use only the telecommunications (RJ-11) cord provided
with this product or a UL Listed 26 AWG or larger replacement when connecting this product to the public
switched telephone network.

This product is designed, tested, and approved to meet strict global safety standards with the use of specific
manufacturer's components. The safety features of some parts may not always be obvious. The manufacturer is not
responsible for the use of other replacement parts.

CAUTION—POTENTIAL INJURY:  Do not cut, twist, bind, crush, or place heavy objects on the power cord. Do
not subject the power cord to abrasion or stress. Do not pinch the power cord between objects such as furniture
and walls. If any of these things happen, a risk of fire or electrical shock results. Inspect the power cord regularly
for signs of such problems. Remove the power cord from the electrical outlet before inspecting it.

Refer service or repairs, other than those described in the user documentation, to a professional service person.

CAUTION—POTENTIAL INJURY:  The area behind the duplex cover has protruding ribs as part of the paper
path. To avoid injury, use caution when accessing this area for clearing a paper jam.

CAUTION—SHOCK HAZARD: To avoid the risk of electric shock when cleaning the exterior of the printer, unplug
the power cord from the wall outlet and disconnect all cables from the printer before proceeding.

CAUTION—SHOCK HAZARD: Do not use the fax feature during a lightning storm. Do not set up this product
or make any electrical or cabling connections, such as the fax feature, power cord, or telephone, during a lightning
storm.

SAVE THESE INSTRUCTIONS.

Safety information
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About your printer

Thank you for choosing this printer!
We've worked hard to make sure it will meet your needs.

To start using your new printer right away, use the setup materials that came with the printer, and then skim the
User’s Guide to learn how to perform basic tasks. To get the most out of your printer, read the User’s Guide carefully,
and make sure you check the latest updates on our Web site.

We're committed to delivering performance and value with our printers, and we want to make sure you're satisfied.
If you do encounter any problems along the way, one of our knowledgeable support representatives will be delighted
to help you get back on track fast. And if you find something we could do better, please let us know. After all, you
are the reason we do what we do, and your suggestions help us do it better.

Minimizing your printer's environmental impact
We are committed to protecting the environment and are continually improving our printers to reduce their
environmental impact. By selecting certain printer settings or tasks, you may be able to reduce your printer's
environmental impact even further.

Conserving energy
• Activate Eco-Mode. This feature sets the screen brightness to low and sets the printer to change to Power Saver

mode after the printer is left idle for 10 minutes.

• Select the lowest Power Saver timeout. The Power Saver feature puts the printer in a minimum-power standby
mode after the printer has been idle for a set amount of time (the Power Saver timeout).

• Share your printer. Wireless/network printers allow you to share a single printer among multiple computers,
thus conserving energy and other resources.

Conserving paper
• Activate Eco-Mode. On select printer models, this feature sets the printer to automatically print on both sides

of the paper (duplex) for copy and fax jobs, and for printing in Windows and Mac OS X version 10.6 or later.

• Print more than one page image on one side of the paper. The Pages per Sheet feature allows you to print
multiple pages on one sheet. You can print up to 4 page images on one side of a sheet of paper.

• Print on both sides of the paper. Duplexing lets you print on both sides of the paper manually or automatically
(depending on your printer model).

• Preview print jobs before printing. Use the preview features found in Toolbars, the Print or Print Preview dialog,
or the printer display (depending on your printer model).

• Scan and save. To avoid printing multiple copies, you can scan documents or photographs and save them to a
computer program, application, or flash drive for presentation.

• Use recycled paper.

About your printer
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Conserving ink
• Use Quick Print or Draft Mode. These modes can be used to print documents using less ink than normal and

are recommended for printing documents that are mostly text.

• Use High Yield cartridges. Inks in High Yield cartridges allow you to print more pages with fewer cartridges.

• Clean the printhead. Before replacing and recycling your ink cartridges, try using the “Clean Printhead” and
“Deep Clean Printhead” features. These features clean the printhead nozzles to improve the quality of your prints.

Recycling
• Return ink cartridges for reuse or recycling through the Lexmark Cartridge Collection Program. To return

an ink cartridge, go to www.lexmark.com/recycle. Follow the instructions to request a postage-paid bag.
• Recycle the product packaging.
• Recycle your old printer instead of throwing it away.
• Recycle paper from discarded print jobs.
• Use recycled paper.

To read the Lexmark Environmental Sustainability Report, see www.lexmark.com/environment.

Finding information about the printer

Publications

What are you looking for? Find it here

Initial setup instructions:

• Connecting the printer

• Installing the printer software

Setup documentation

The setup documentation came with the printer and is
also available on the Lexmark Web site at
http://support.lexmark.com.

Additional setup and instructions for using the printer:

• Selecting and storing paper and specialty media

• Loading paper

• Performing printing, copying, scanning, and faxing tasks,
depending on your printer model

• Configuring printer settings

• Viewing and printing documents and photos

• Setting up and using printer software

• Setting up and configuring the printer on a network,
depending on your printer model

• Caring for and maintaining the printer

• Troubleshooting and solving problems

User's Guide
The User's Guide is available on the installation software
CD.

For updates, check our Web site at
http://support.lexmark.com.

About your printer
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What are you looking for? Find it here

Creating and customizing printer solutions, depending on your
printer model

SmartSolutions User's Guide and Help

Go to http://smartsolutions.lexmark.com. Click the
User's Guide link to view basic SmartSolutions
information, or click ? to view context-sensitive
information.

Help using the printer software Windows or Mac Help

Open a printer software program or application, and
then click Help.

Click  to view context-sensitive information.

Notes:

• The Help installs automatically with the printer
software.

• The printer software is located in the printer
Program folder or on the desktop, depending on
your operating system.

The latest supplemental information, updates, and online
technical support:

• Troubleshooting hints and tips

• Frequently asked questions

• Documentation

• Driver downloads

• Live chat support

• E-mail support

Lexmark Support Web site—
http://support.lexmark.com

Note: Select your country or region, and then select
your product to view the appropriate support site.

Record the following information (located on the store
receipt and inside the front door of the printer), and
have it ready when you contact support so that they
may serve you faster:

• Machine Type number

• Serial number

• Date purchased

• Store where purchased

Telephone support In the US, call us at:
1-800-332-4120
Monday–Friday (8:00 AM–11:00 PM ET), Saturday
and Sunday (11:00 AM–8:00 PM ET)

Support telephone numbers and hours of operation for
your country or region can be found on the Support
Web site (http://support.lexmark.com) or on the
printed warranty that came with your printer.

Warranty information • In the US—See the Statement of Limited Warranty
included with this printer, or at
http://support.lexmark.com.

• In other countries or regions—See the printed
warranty that came with your printer.

About your printer
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Understanding the parts of the printer

Use the To

1 Scanner lid Access the scanner glass.

2 Scanner glass Scan, copy, or fax photos and documents.

3 Scanner clip Hold photos, cards, or other small media in place.

4 Placement corner Correctly place photos and documents on the scanner glass.

5 Printer control panel with touch screen Operate the printer.

6 Paper support • Load paper.

• Access paper jams.

7 Paper guide adjustment lever Adjust the paper guides.

8 PictBridge and USB port Connect a PictBridge-enabled digital camera or a flash drive to the
printer.

9 Memory card slot Insert a memory card.

10 Front door Access the ink cartridges.

11 Paper exit tray Hold paper as it exits.

About your printer
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Use the To

1 Customer support label Identify the model number of the printer, the customer
support hot line, the ink tank information, and the MAC
address.

2 Front door Access the ink cartridges.

3 Printhead access door • Access the printhead.

• Access paper jams.

4 Cloth storage pocket Store the touch-screen cloth.

5 Ink cartridge access Install, replace, or remove ink cartridges.

6 Paper support • Load paper.

• Access paper jams.

7 LINE Port Connect the printer to an active telephone line through
a standard wall jack (RJ-11), DSL filter, VoIP adapter, or
any other adapter that allows you to access the phone
line to send and receive faxes.

8 EXT Port Connect additional devices (telephone or answering
machine) to the printer and the telephone line. Use this
port if you do not have a dedicated fax line for the
printer, and if this connection method is supported in
your country or region.

9 Power supply with port Connect the printer to or disconnect the printer from a
power source.

10 Fax cover Protect the fax area.

11 Duplex unit • Print on both sides of a sheet of paper.

• Access paper jams.

12 Duplex button Release the duplex unit.

About your printer
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Use the To

13 USB port Connect the printer to a computer using a USB cable.

Warning—Potential Damage: Do not touch the USB
port except when plugging in or removing a USB cable
or installation cable.

Use the To

1 Power supply with port Connect the printer to or disconnect the printer from a power source.

Note: The power supply input is 100-240 V AC at 0.7 A (50/60 Hz). The power supply
output is 30 V DC at 1.07 A.

2 Power supply cover Protect the power supply.

About your printer
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Ordering and replacing supplies

Ordering ink cartridges
Lexmark S800 Series models

Item Return Program Cartridge1 Regular cartridge2

Black cartridge 100 100A

High yield black cartridge 100XL 100XLA

Yellow color cartridge 100 100A

High yield yellow color cartridge 100XL 100XLA

Cyan color cartridge 100 100A

High yield cyan color cartridge 100XL 100XLA

Magenta color cartridge 100 100A

High yield magenta color cartridge 100XL 100XLA

1 Licensed for a single use only. After use, return this cartridge to Lexmark for remanufacturing, refilling, or recycling.
2 Available only on the Lexmark Web site at www.lexmark.com.

Notes:

• To get more ink, order high yield ink cartridges.

• Depending on your country or region, you may get the ink cartridges individually or in packs.

• You can order a mix of standard ink cartridges and high yield ink cartridges, depending on your needs.

• Check the yield rate on the ink cartridge box, or visit www.lexmark.com/pageyields.

• For best results, use only Lexmark ink cartridges.

Using genuine Lexmark ink cartridges
Lexmark printers, ink cartridges, and photo paper are designed to perform together for superior print quality, and
our inks are formulated to work with your printer and help extend the life of your product. We recommend that you
use only genuine Lexmark ink cartridges.

Lexmark's warranty does not cover damage caused by non-Lexmark ink or ink cartridges.

Ordering and replacing supplies
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Replacing ink cartridges
Make sure you have a new ink cartridge or cartridges before you begin. You must install new cartridges immediately
after removing the old ones, or the ink remaining in the printhead nozzles may dry out.

1 Turn on your printer.

2 Open the printer.

Note: The printhead moves to the cartridge installation position.

3 Press the release tab, and then remove the used ink cartridge or cartridges.

4 Remove the ink cartridge from the pack, and then remove the protective cap from the ink cartridge.

If your ink cartridge comes with a muzzle cap, then remove the cap.

Ordering and replacing supplies
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If your ink cartridge comes with a twist cap, then twist and remove the cap.

5 Install each ink cartridge. Use two hands to install the black cartridge.

Note: Install the new ink cartridges immediately after removing the protective cap to avoid exposing the ink to
air.

6 Close the printer.

Ordering paper and other supplies
To order supplies or to locate a dealer near you, visit our Web site at www.lexmark.com.

Item Part Number

USB cable 1021294

For more information, go to www.lexmark.com.

Paper Paper size

Lexmark photo paper • Letter

• A4

• 4 x 6 in.

• L

Notes:

• Availability may vary by country or region.

• For best results when printing photos or other high-quality images, use Lexmark photo paper.

• For more information, go to www.lexmark.com

Ordering and replacing supplies
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Recycling Lexmark products
To return Lexmark products for recycling:

1 Visit our Web site at www.lexmark.com/recycle.

2 Find the product type you want to recycle, and then select your country or region from the list.

3 Follow the instructions on the computer screen.

Note: Printer supplies and hardware not listed in a Lexmark collection program may be recycled through your local
recycling center. Contact your local recycling center to determine the items they accept.

Ordering and replacing supplies
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Using the printer control panel buttons
and menus

Using the printer control panel
Note: The icons appear when they are selectable on the current screen. If an icon does not appear, then the function
is not available.

Use To

1 Back • Return to the previous screen.

• Exit from one menu level to a higher one.

2 Touch-screen display

Note: The display is turned off in Power Saver mode.

• Navigate the printer menus.

• Change settings.

• View printer messages and animation.

3 Home Return to the home screen.

4 Help View Help text messages.

5 Cancel Cancel the current job or task.

Using the printer control panel buttons and menus

17



Use To

6 Start Start a job, depending on which mode is selected.

7 Power • Turn the printer on and off.

• Switch to Power Saver mode.

Note: When the printer is on, press  to switch to
Power Saver mode. Press and hold  for three seconds
to turn off the printer.

Understanding the home screen
After the printer is turned on and a short warm-up period occurs, the display shows the home screen. Use the home
screen selections to initiate an action, such as copying or faxing, or to change printer settings.

Display item Description

1 Copy Access the copy menu and make copies.

2 Scan Access the scan menu and scan documents.

3 Fax Access the fax menu and send faxes.

Using the printer control panel buttons and menus
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Display item Description

4 Memory Device View, select, print, or e-mail photos and documents.

Note: This icon appears only when you return to the home screen while a memory card or flash
drive is connected to the printer.

PictBridge View, select, or print photos.

Note: This icon appears only when you return to the home screen while a PictBridge-enabled
camera is connected to the printer.

5 SmartSolutions Open the SmartSolutions menu.

6 Ink levels icon • View the current ink levels of the installed cartridges.

• Access cartridge maintenance and information functions.

7 Setup icon Access the setup menu and change printer settings.

8 2-Sided icon

1-Sided icon

Print on both sides or on one side of a sheet of paper.

Note: These icons appear interchangeably depending on which setting you selected.

9 Eco-Mode icon Activate Eco-Mode to select the following options:

• Print on both sides of the paper (duplex).

• Change to Power Saver mode after the printer is left idle for 10 minutes.

• Set screen brightness to low.

10 Wi-Fi indicator Check the wireless status and access the wireless network settings.

Using the printer control panel buttons and menus
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Navigating menus using the touch screen

Use To

1 Left arrow Scroll left.

2 Right arrow Scroll right.

3 Accept Save your setting.

4 Up arrow Scroll up.

5 Scroll bar Scroll up and down the menu list.

6 Down arrow Scroll down.

To navigate using the touch screen:

• Use your fingers to navigate the screen. The touch screen does not work if you use other tools or devices to
navigate.

• To confirm a setting or select a menu or item, touch it.

• Drag the scroll bar or touch the arrows until the menu or setting that you want appears on the display.

• Flick the screen by dragging your finger up or down the screen, and then lifting your finger off the screen. To
navigate to the next or previous screen, flick sideways. It will have the same effect as selecting the left or right
arrow.

• If necessary, touch OK or Accept after making a selection or changing a setting.

Using the printer control panel buttons and menus
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For example, to navigate to Paper Type and select the default paper type setting:

1 Touch .

Note: All the instructions in this guide start from the home screen.

2 Touch  > Paper Setup > Paper Type.

3 Scroll up or down (using the scroll bar or arrows, or by flicking the screen up or down) to view the list of paper
types.

4 Select a paper type setting by touching it, and then touch Accept to save the setting.

Changing the Power Saver timeout
The Power Saver timeout is the time it takes for the printer to switch to Power Saver mode when the printer is left
idle. The Power Saver feature optimizes energy efficiency by reducing the printer power consumption (as much as
28 percent on some printer models) compared to the default printer settings. To save the most energy, select the
lowest Power Saver timeout.

1 From the home screen, navigate to:

 > Device Setup > Power Saver

2 Select a Power Saver timeout, and then touch Accept.

Saving paper and energy with Eco-Mode
The Eco-Mode feature significantly cuts paper usage, reduces paper waste, optimizes energy efficiency, and saves
money.

1 From the home screen, touch .

2 Touch the Eco-Mode setting or settings you want to activate, and then touch Accept.

• Power Saver after 10 Minutes

• Screen Dim

• 2-Sided Printing

Note: If you select 2-Sided Printing, then this setting is also applied for copy and fax jobs. This setting is
supported only in Windows and Mac OS X version 10.6 or later.

Resetting to factory settings
Resetting to factory default settings will delete all the printer settings you have previously selected.

1 From the home screen, navigate to:

 > Use Factory Defaults > Yes

2 When prompted to set the initial settings of your printer, make your selections using the touch screen.

The printer restarts automatically after resetting to factory default settings.

Using the printer control panel buttons and menus
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Using the printer software

Minimum system requirements
The printer software requires up to 500MB of free disk space.

Supported operating systems
• Microsoft Windows 7

• Microsoft Windows Vista (SP2)

• Microsoft Windows XP (SP3)

• Macintosh Intel OS X version 10.6.0 or later

• Macintosh Intel OS X version 10.5.0 or later

• Macintosh Intel OS X version 10.4.4 or later

• Macintosh PowerPC OS X version 10.5.0 or later

• Macintosh PowerPC OS X version 10.4.0 or later

• Linux Ubuntu 10.04, 9.10, and 9.04*

• Linux OpenSUSE 11.3 and 11.2*

• Linux Fedora 12 and 11*

* The printer driver for this operating system is available only at http://support.lexmark.com.

Using the Windows printer software

Software installed during printer installation
When you set up the printer using the installation software CD, all the necessary software was installed. You may
have chosen to install some additional programs. The following table provides an overview of various software
programs and what they can help you do.

If you did not install these additional programs during initial installation, then reinsert the installation software CD,
run the installation software, and then select Install Additional Software from the Software Already Installed screen.

Using the printer software
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Printer software

Use the To

LexmarkTM Printer Home

(referred to as Printer Home)
• Launch applications or programs.

• Access the Fax Solutions software.

• Scan or e-mail a photo or document.

• Edit scanned documents.

• Scan documents to PDF.

• Adjust settings for the printer.

• Order supplies.

• Maintain ink cartridges.

• Print a test page.

• Register the printer.

• Contact technical support.

Lexmark EzPrint

(referred to as EzPrint)

Manage, edit, transfer, and print photos and documents.

Lexmark Toolbar

(referred to as Toolbar)
• Print black or text-only Web pages to save ink.

• Schedule automatic printing of Web pages.

• Access Picnik and edit photos online.

• Print, scan, or convert local files from Windows.

Lexmark Tools for Office

(referred to as Tools for Office)

Access your favorite settings in Microsoft Office 2007.

Lexmark Fax Solutions

(referred to as Fax Solutions)
• Send a fax.

• Receive a fax in three-in-one printers.

• Add, edit, or delete contacts in the built-in phone book.

• Access the Lexmark Printer Setup Utility in four-in-one printers. Use the
Printer Setup Utility to set the Speed Dial and Group Dial numbers, set
Ringing and Answering, and print fax history and status reports.

Abbyy Sprint OCR Scan a document and produce text that you can edit with a word-processing
program.

Lexmark Wireless Setup Utility

(referred to as Wireless Setup Utility)
• Set up the wireless printer on a wireless network.

• Change the wireless settings of the printer.

Note: This program is installed automatically with the printer software if the
printer has wireless capability.

Lexmark Service Center

(referred to as Service Center)
• Troubleshoot the printer.

• Access the printer maintenance functions.

• Contact technical support.

Notes:

• This program is installed automatically with the printer software.

• You may be prompted to install this program from the Web, depending on
your printer model.

Using the printer software
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Use the To

Printing Preferences When you click File > Print > Properties with a document open, a Printing
Preferences dialog appears. The dialog lets you select options for the print job,
such as the following:

• Select the number of copies to print.

• Print two-sided copies.

• Select the paper type.

• Add a watermark.

• Enhance images.

• Save settings.

Note: Printing Preferences is installed automatically with the printer software.

Note: Your printer may not come with some of these programs or some of the functions of these programs, depending
on the features of the printer that you purchased.

Using the Macintosh printer software

Software installed during printer installation

Software resident in the Mac OS

Use the To

Print dialog Adjust the print settings and schedule print jobs.

Printer software
Applications are installed along with the printer software during installation.

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double-click the application that you want to use.

Use the To

Scan Center • Scan photos and documents.

• Customize settings for scan jobs.

Printer Settings • Customize settings for fax jobs.

• Create and edit the Contacts list.

Network Card Reader • View the contents of a memory device inserted into a network printer.

• Transfer photos and PDF documents from a memory device to the computer over a network.

Wireless Setup Assistant Set up the printer on a wireless network.

Note: This application is automatically installed with the printer software if the printer has
wireless capability.

Using the printer software
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Use the To

Uninstaller Remove the printer software from your computer.

Note: Your printer may not come with these applications, depending on the features of the printer that you
purchased.

Web Links
Web Links are links to predefined Web pages. Web Links are saved in the printer folder.

1 From the Finder, navigate to:

Applications > select your printer folder > Web Links

2 Double-click the Web Link that you want to visit.

Use To

Customer Support Contact technical support.

Lexmark Software Updates Download and install the latest printer software.

Lexmark Online Visit the Lexmark Web site.

Order Supplies Online Order ink or supplies.

Printer Registration Register your printer.

Visit Lexmark SmartSolutions • Visit the SmartSolutions Web site.

• Choose your custom solutions.

Note: Your printer may not come with these Web Links, depending on the features of the printer that you purchased.

Finding and installing optional software

For Windows users
1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Support tab > On-line support

4 From the Web site, select your printer and then download the driver.

5 Install additional or optional software.

For Macintosh users
1 From the Finder, navigate to:

Applications > select your printer folder > Web Links > Lexmark Software Updates

2 From the Web site, select your printer and then download the driver.

3 Install additional or optional software.
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Updating the printer software

Checking for software updates
For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Support tab > Check for Software Updates

4 Follow the instructions on the computer screen.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder > Web Links > Lexmark Software Updates

2 From the Web site, select your printer and then download the driver.

Enabling automatic software updates (Windows only)
1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Advanced tab > More Options > Allow automatic updates from the web for my software > OK

Reinstalling the printer software
When you set up the printer using the installation software CD, all the necessary software was installed. If you
encountered problems while installing, or if your printer does not appear in the Printers folder or as a printer option
when you send a print job, then try removing and reinstalling the printer.

Uninstalling the printer software

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Select the uninstall option.

4 Follow the instructions on the computer screen to remove the software.

5 Once the uninstall process is complete, restart your computer.
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For Macintosh users

1 Close all open software applications.

2 From the Finder, navigate to:

Applications > select your printer folder

3 Double-click Uninstaller.

4 Follow the instructions on the computer screen.

5 If you are using Mac OS X version 10.4, then restart your computer. Otherwise, proceed to the next step.

6 Insert the installation software CD or download the latest installer from the printer Web site.

7 Launch the printer installation software, and then follow the instructions on the computer screen.

Installing the printer software
Note: If you installed the printer software on this computer before but need to reinstall the software, then uninstall
the current software first.

For Windows users

1 Close all open software programs.

2 Insert the installation software CD.

If the Welcome screen does not appear after a minute, then launch the CD manually:

a Click , or click Start and then click Run.

b In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD drive.

3 Follow the instructions on the Welcome screen.

For Macintosh users

1 Close all open software applications.

2 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click Install.

4 Follow the instructions on the installation dialog.

Using the Internet

1 Go to the Lexmark Web site at www.lexmark.com.

2 Navigate to:

Downloads > Driver Finder > select your printer > select your operating system

3 Download the driver and install the printer software.

Note: Updated printer software may be available at http://support.lexmark.com.
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Loading paper and original documents

Loading paper
1 Flex the sheets back and forth to loosen them.

Do not fold or crease the paper. Straighten the edges of the stack on a level surface.

2 Center the paper on the paper support.

3 Adjust the paper guides so they rest against the edges of the paper.

Note: Do not force paper into the printer. The paper should be flat against the paper support, and the edges
should be flush against both paper guides.

4 From the printer control panel, select or confirm your paper settings.

Loading paper and original documents
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Paper and specialty media guidelines

Load up to: Make sure that:

100 sheets of plain paper • The paper guides rest against the edges of the paper.

• You load letterhead paper with the print side faceup and
the top of the letterhead going into the printer first.

25 sheets of heavyweight matte paper • The print side of the paper is faceup.

• The paper guides rest against the edges of the paper.

• You select Automatic, Normal, or Photo print quality.

Note: Draft mode is available but is not recommended for
use with expensive paper such as heavyweight matte, labels,
photo cards, and glossy paper.

20 sheets of banner paper • You remove all paper from the paper support before
inserting banner paper.

• You use banner paper designed for inkjet printers.

• You place a stack of banner paper on or behind the
printer, and feed in the first sheet.

• The paper guides rest against the edges of the paper.

• You select A4 Banner or Letter Banner paper size.

Loading paper and original documents
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Load up to: Make sure that:

10 envelopes • The print side of the envelope is faceup.

• The paper guides rest against the edges of the
envelopes.

• You print the envelopes with Landscape orientation.

Note: If you are mailing within Japan, then the envelope
can be printed in Portrait orientation with the stamp in
the lower right corner or in Landscape orientation with
the stamp in the lower left corner. If you are mailing
internationally, then print in Landscape orientation with
the stamp in the upper left corner.

• You select the correct envelope size. Select the next
biggest size if the exact envelope size is not listed, and
set the left and right margins so your envelope is
correctly positioned.

25 sheets of labels • The print side of the label is faceup.

• The paper guides rest against the edges of the paper.

• You select Automatic, Normal, or Photo print quality.

Note: Draft mode is available but is not recommended for
use with expensive paper such as heavyweight matte, labels,
photo cards and glossy paper.

25 greeting cards, index cards, postcards, or photo cards • The print side of the card is faceup.

• The paper guides rest against the edges of the cards.

• You select Automatic, Normal, or Photo print quality.

Note: Draft mode is available but is not recommended for
use with expensive paper such as heavyweight matte, labels,
photo cards, and glossy paper.
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Load up to: Make sure that:

25 sheets of photo/glossy paper • The print side of the paper is faceup.

• The paper guides rest against the edges of the paper.

• You select Automatic, Normal, or Photo print quality.

Note: Draft mode is available but is not recommended for
use with expensive paper such as heavyweight matte, labels,
photo cards, and glossy paper.

10 iron-on transfers • You follow the loading instructions on the iron-on
transfer packaging.

• The print side of the transfer is faceup.

• The paper guides rest against the edges of the transfer.

• You select Automatic, Normal, or Photo print quality.

50 transparencies • The rough side of the transparencies is faceup.

• The paper guides rest against the edges of the
transparencies.

Loading original documents on the scanner glass
1 Open the scanner lid and place the document facedown on the scanner glass.

2 Close the scanner lid.
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The Instant Preview screen appears.

Loading small media on the scanner glass
1 Open the scanner lid.

2 Place the small media facedown on the scanner glass.

3 Slip in additional photos, cards, or other small media in the scanner clip found in the upper part of the scanner
glass. Close the scanner lid.

The Instant Preview screen appears.
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Loading thick media on the scanner glass
1 Open the scanner lid.

2 Place the thick media facedown on the scanner glass. Close the scanner lid.

3 Touch Preview.

The Instant Preview screen appears.

Warning—Potential Damage: Loading media that are more than 10 mm thick may cause damage to the scanner
lid.

Saving paper default settings
You can set the default paper settings for the documents and photos that you print.

1 From the home screen, navigate to:

 > Paper Setup

2 Choose the default settings:

• If you want to set the default paper size, then navigate to:
Paper Size > select the default paper size > Accept

• If you want to set the default paper type, then navigate to:
Paper Type > select the default paper type > Accept
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Printing

Tips for printing
• Use the appropriate paper for your print job.

• Select a higher print quality for better prints.

• Make sure there is enough ink in the ink cartridges.

• Remove each sheet as it is printed when printing photos or when working with specialty media.

• Select the borderless setting when printing photos.

Printing basic documents

Printing a document

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Select the print quality, the number of copies to print, the type of paper to use, and how the pages should print.

4 Click OK to close any printer software dialogs.

5 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop-up menu, choose your printer.

6 From the print options menu, choose the print quality, the number of copies to print, the type of paper to use,
and how the pages should print.

7 Click Print.
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Collating printed copies
When printing multiple copies of a document, you can choose to print each copy as a set (collated) or to print the
copies as groups of pages (not collated).

Collated Not collated

Notes:

• The collate option is available only when you are printing multiple copies.

• To prevent smudging when printing photos, remove each photo as it exits the printer, and then let it dry before
stacking.

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Print Setup tab > Copies area

4 Enter the number of copies that you want to print, and then select Collate Copies.

5 Click OK to close any printer software dialogs.

6 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop-up menu, choose your printer.

6 From the Copies area, enter the number of copies that you want to print, and then choose Collated.

7 Click Print.

Changing the print order of pages
By default, the last page is printed first.

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.
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3 Navigate to:

Print Setup tab > Copies area

4 Select a page order:

• To print the first page first, clear the Print Last Page First check box.

• To print the last page first, select the Print Last Page First check box.

5 Click OK to close any printer software dialogs.

6 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop-up menu, choose your printer.

6 From the print options pop-up menu, choose Paper Handling.

7 From the Page Order pop-up menu, choose a page order:

• To print the first page first, choose Normal.
• To print the last page first, choose Automatic or Reverse.

8 Click Print.

Printing multiple pages on one sheet

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Advanced tab > Layout list > select Pages per sheet

4 Select the number of page images to print on each page.

5 Adjust other settings as needed.

6 Click OK to close any printer software dialogs.

7 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.
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4 From the menu bar, choose File > Print.

5 From the Printer pop-up menu, choose your printer.

6 From the print options pop-up menu, choose Layout.

7 From the Pages per Sheet pop-up menu, choose the number of page images to print on each page.

8 Adjust other settings as needed.

9 Click Print.

Printing documents from a memory card or flash drive
To enable the File Print function:

• The printer must be connected to a computer through a USB cable or through a network.

• The printer and the computer must be on.

• The memory card or flash drive must contain document files that are supported by the printer. For more
information, see “Supported memory cards and file types” on page 46.

• The computer must contain applications that support the file types in the memory device.

1 Insert a memory card or flash drive.

The Memory Device screen appears on the display.

2 Touch Print Documents.

3 Select and print the document:

If the printer is using a USB connection
a Select the file name of the document that you want to print.

b Press  to start printing the document.

If the printer is using a Wireless connection (select models only)
a Select the file name of the document that you want to print.

b Press , and then wait for the printer to connect to the network computer or to finish searching the network
for available computers.

c When prompted, select the name of the network computer, and then touch Accept to start printing the
document.

Notes:

• You may be prompted to enter a PIN if the computer requires it.
• To assign a computer name and a PIN to the computer, see the Help for the printer software associated

with your operating system.
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Printing on both sides of the paper (duplexing)

Printing on both sides of the paper (duplexing) automatically
The automatic duplex unit, available only on select printer models, supports letter- and A4-size paper. If you
purchased a model without automatic duplex, or if you need to print duplex using other paper sizes, then see the
instructions for printing on both sides of the paper (duplexing) manually.

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Advanced tab > 2-Sided Printing area > select On

Note: To use the settings defined in the printer, select Use Printer Settings.

4 Select either the Side Flip or Top Flip option. Side Flip is the setting most often used.

5 Click OK to close any printer software dialogs.

6 Click OK or Print.

To return to single-sided printing, navigate to:

Advanced tab > 2-Sided Printing area > select Off

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop-up menu, choose your printer.

6 From the print options pop-up menu, choose Quality & Media.

7 From the Paper Type pop-up menu, choose Plain Paper.

8 From the print options pop-up menu, choose Layout.
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9 From the Two-Sided pop-up menu, choose Long-Edge binding or Short-Edge binding.

• For Long-Edge binding, pages are bound along the long edge of the page (left edge for portrait, top edge for
landscape).

Portrait Landscape

• For Short-Edge binding, pages are bound along the short edge of the page (top edge for portrait, left edge
for landscape).

Portrait Landscape

10 Click Print.

Setting the duplex printing dry time

Using the control panel

1 From the home screen, navigate to:

 > Device Setup > 2-Sided Dry Time

2 Select the dry time setting, and then touch Accept.

Note: The dry time varies depending on the print quality selected for the print job. Touch Extended to extend the
dry time for your prints.

Using the printer software

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.
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4 Right-click the printer, and then navigate to:

Printing Preferences > Advanced tab  > select a dry time setting

Note: Under conditions of high humidity, or if the normal drying time does not allow the ink to dry completely,
select Extended.

5 Click OK.

For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > select your printer

2 Navigate to:

Open Print Queue > Printer Setup > Driver tab

or

Printer Setup > Installable Options

3 From the Two-Sided Printing Dry Time pop-up menu, choose a dry time setting.

Note: Under conditions of high humidity, or if the normal drying time does not allow the ink to dry completely,
choose Extended.

4 Click OK or Apply Changes.

Printing on both sides of the paper (duplexing) manually

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Advanced tab > 2-Sided Printing area > select Manual

Note: The “Print Instruction Page to Assist in Reloading” item is selected automatically.

4 Click OK. The printer prints the odd-numbered pages and the instruction sheet.
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5 Flip and reload the paper, following the directions on the instruction sheet to complete the print job.

To return to single-sided printing, navigate to:

Advanced tab > 2-Sided Printing area > select Off

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the Page Setup dialog, set the printer, paper size, and orientation.

3 Click OK.

4 From the menu bar, choose File > Print.

5 From the Printer pop-up menu, choose your printer.

6 From the print options pop-up menu, choose Paper Handling.

7 From the Print or “Pages to Print” pop-up menu, choose to print the odd-numbered pages.

8 Click Print.

9 Flip and reload the paper.

10 Repeat steps 4 through 6.
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11 From the Print or “Pages to Print” pop-up menu, choose to print the even-numbered pages.

12 Click Print.

Printing specialty documents

Printing envelopes

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Print Setup tab > Paper Type list > select Plain Paper

4 Navigate to:

Paper Size list > select your envelope size

If no size matches the envelope size, then set a custom size.

5 Select an orientation.

6 Click OK to close any printer software dialogs.

7 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the “Format for” pop-up menu, choose your printer.

3 From the Paper Size pop-up menu, choose your envelope size.

If no size matches the envelope size, then set a custom size.

4 Select an orientation, and then click OK.

5 From the menu bar, choose File > Print.

6 From the Printer pop-up menu, choose your printer.

7 Click Print.

Notes:

• Most envelopes use landscape orientation.

• Make sure the same orientation is also selected in the application.
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Printing labels

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Print Setup tab > Paper Type list > select your paper type

4 Navigate to:

Paper Size list > select your paper size

If no paper size matches the label sheet size, then set a custom size.

5 Click OK to close any printer software dialogs.

6 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the “Format for” pop-up menu, choose your printer.

3 From the Paper Size pop-up menu, choose your paper size.

If no paper size matches the label sheet size, then set a custom size.

4 Select an orientation, and then click OK.

5 From the menu bar, choose File > Print.

6 From the Printer pop-up menu, choose your printer.

7 From the print options pop-up menu, choose Quality & Media.

8 From the Paper Type pop-up menu, choose Card Stock.

9 From the Print Quality menu, choose a print quality other than Quick Print.

10 Click Print.

Tips on loading label sheets
• Make sure the top of the label sheet feeds into the printer first.

• Make sure the adhesive on the labels does not extend to within 1 mm of the edge of the label sheet.

• Make sure the paper guide or paper guides rest against the edges of the label sheet.

• Use full label sheets. Partial sheets (with areas exposed by missing labels) may cause labels to peel off during
printing, resulting in a paper jam.
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Printing on custom-size paper

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Print Setup tab > Paper Size list > select Custom Size

4 Adjust the settings as needed to create a custom size, and then click OK.

5 Click OK to close any printer software dialogs.

6 Click OK or Print.

For Macintosh users

1 With a document open, choose File > Page Setup.

2 From the “Format for” pop-up menu, choose your printer.

3 From the Paper Size pop-up menu, choose Manage Custom Sizes.

4 Adjust the settings as needed to create a custom size, and then click OK.

5 Click OK.

6 From the menu bar, choose File > Print.

7 From the printer pop-up menu, choose your printer.

8 Click Print.
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Working with photos

Using a memory card or flash drive with the printer
Insert a memory card into the card slot or a flash drive into the USB port

Inserting a memory card Inserting a flash drive

Notes:

• Insert the card with the brand name label facing up.

• Make sure any arrows on the card point toward the
printer.

• If necessary, connect the memory card to the adapter
that came with it.

• Make sure that the memory card inserted is supported
by the printer. For more information, see “Supported
memory cards and file types” on page 46.

Notes:

• The flash drive uses the same port that is used for a
PictBridge camera cable.

• An adapter may be necessary if your flash drive does not
fit directly into the port.

Warning—Potential Damage: Do not touch any cables, any network adapter, any
connector, the memory device, or the printer in the areas shown while actively
printing, reading, or writing from the memory device. A loss of data can occur.

The Memory Device screen appears on the display.

Notes:

• If the printer does not recognize the memory device, then remove and reinsert it.

• If a flash drive or a digital camera set to mass storage mode is inserted into the USB port while a memory card is
in the card slot, then a message appears on the display prompting you to choose which memory device to use.
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Supported memory cards and file types

Memory Card File Type

• Secure Digital (SD)

• Secure Digital High Capacity (SDHC)

• Micro Secure Digital (with adapter) (Micro SD)

• Mini Secure Digital (with adapter) (Mini SD)

• MultiMedia Card (MMC)

• Reduced Size MultiMedia Card (with adapter) (RS-MMC)

• MultiMedia Card mobile (with adapter) (MMCmobile)

• Memory Stick

• Memory Stick PRO

• Memory Stick Duo (with adapter)

• Memory Stick PRO Duo (with adapter)

• xD-Picture Card

• xD-Picture Card (Type H)

• xD-Picture Card (Type M)

Documents:

• .doc (Microsoft Word)

• .xls (Microsoft Excel)

• .ppt (Microsoft PowerPoint)

• .pdf (Adobe Portable Document Format)

• .rtf (Rich Text Format)

• .docx (Microsoft Word Open Document Format)

• .xlsx (Microsoft Excel Open Document Format)

• .pptx (Microsoft PowerPoint Open Document Format)

• .wpd (WordPerfect)

Images:

• JPEG

• TIFF

Printing photos using the printer control panel
1 Load photo paper.

2 Insert a memory card, flash drive, or digital camera set to mass storage mode.

The Memory Device screen appears on the display.

3 Touch View Photos.

The Select Photos screen appears.

4 Touch the photo or photos you want to print.

Tips:
• If you want to clear a selected photo, then touch the photo again.

• If you want to view more photos, then touch the left or right arrow, and then touch the photo to select it.

5 When you are finished selecting the photos you want to print, touch Layout.

6 If you want to change the print settings, then touch Change Settings.

If necessary, touch Accept each time you make a selection.

7 Press .

Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.
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Editing photos using the printer control panel
1 Load photo paper.

2 Insert a memory card or flash drive.

The Memory Device screen appears on the display.

3 Touch View Photos.

The Select Photos screen appears.

4 Touch the photo you want to edit.

5 Touch  to view the selected photo.

Tips:
• If you want to clear the selected photo, then touch .

• If you want to view the previous or next photo, then touch the left or right arrow, and then touch  to select
the photo.

6 Touch . Touch Accept each time you make a selection.

From here You can

Crop Crop a photo.

Brightness Adjust the brightness of a photo.

Red Eye Reduce the red-eye effect caused by light reflection.

Auto Fix Enhance a photo automatically.

Color Effects Select whether to print a photo in black and white, sepia, antique brown, or
antique gray.

7 When you are finished editing the photo, touch Done.

8 If you want to edit another photo, then touch  to return to the Select Photos screen.

9 Repeat steps 4 through 8 until all the photos are edited, and then touch Layout.

10 If you want to change the print settings, then touch Change Settings.

If necessary, touch Accept each time you make a selection.

11 Press .

Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.

Printing photos from a memory device using the printer software
1 Load photo paper.

2 Insert a memory card or flash drive.

3 Transfer or print the photos:
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If the printer is using a USB connection
• For Windows users

EzPrint launches automatically when you insert the memory device. Follow the instructions on the computer
screen to transfer the photos to the computer or to print.

• For Macintosh users
If you have set an application to launch when a memory device is connected to the computer, then the
application automatically launches. Follow the instructions on the computer screen to transfer the photos to
the computer or to print.

If the printer is using a wireless connection (select models only)
a From the Memory Device screen, navigate to:

More Options > Connect to Computer > select your network printer

b Transfer or print the photos:

• For Windows users
EzPrint launches automatically when a connection is established. Follow the instructions on the computer
screen to transfer the photos to the computer or to print.

• For Macintosh users
Select Yes to view images from the memory device. The Network Card Reader launches on the computer.
Follow the instructions on the computer screen to transfer the photos to the computer or to print.

Printing photos from a PictBridge-enabled digital camera
PictBridge is a technology available in most digital cameras that lets you print directly from your digital camera
without using a computer.

1 Insert one end of the USB cable into the camera.

Note: Use only the USB cable that came with the camera.

2 Insert the other end of the cable into the PictBridge port on the side of the printer.

Notes:

• Make sure that the PictBridge-enabled digital camera is set to the correct USB mode. If the camera USB
selection is incorrect, then the camera is detected as a flash drive, or an error message is displayed on the
printer control panel. For more information, see the camera documentation.

• The printer reads only one memory device at a time.
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Warning—Potential Damage: Do not touch any cables, any network adapter,
any connector, the memory device, or the printer in the areas shown while actively
printing, reading, or writing from the memory device. A loss of data can occur.

3 If the PictBridge connection is successful, then the following message appears on the display: Camera
Connected. Use Camera to choose and print photos.

4 If you want to change the default print settings:

a Touch More Options to access the PictBridge menu.

b Select the paper size, paper type, photo size, quality, and layout of the photos that you want to print. Touch
Accept each time you make a selection.

Note: The printer will use the default print settings unless you change the print settings from the camera.

5 See the documentation for your camera to begin printing.

Note: If you insert the camera while the printer is performing another job, then wait for the job to finish before
printing from the camera.

Printing photos from a memory device using the proof sheet
1 Load letter- or A4-size plain paper.

2 Insert a memory card or flash drive.

The Memory Device screen appears on the display.

3 Navigate to:

More Options > Proof Sheet > Print Proof Sheet

4 Select which photos you want to print.

You can print a proof sheet:

• For the 20 most recent photos, if there are 20 or more photos on the memory device.

• For all photos on the memory device.

• By date, if the photos on the card were taken on different dates. If you choose this option, select the date, and
then touch Accept.

The proof sheet prints.

5 Follow the instructions on the proof sheet to select which photos to print, the number of copies per photo, red-eye
reduction, color effects, page layout, print options, and paper size.

Note: When making selections, make sure to fill in the circles completely.
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6 Load photo paper.

Note: Make sure that the paper matches the size that you selected on the proof sheet.

7 Load the proof sheet facedown on the scanner glass.

8 Touch Scan Proof Sheet > Continue.

The printer scans the proof sheet and then starts printing the photos.

Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.

Printing photos using your mobile device
Depending on your printer model, you can print photos easily from your iPhone or iPod touch.

Before sending a print job, make sure:

• LexPrint is installed on your mobile device. For more information, see the LexPrint User’s Guide.

• The printer, computer, and iPhone or iPod touch are on the same network.

• LexPrint Listener is installed on the computer where the printer is connected. You can download the application
from our Web site at www.lexmark.com/lexprint.

• From the Settings menu screen in LexPrint, the printer is selected on the Printer list.

• Your printer is in shared and ready state, if your printer is connected to a Macintosh computer.

• There are no other print jobs in the print queue.

1 From the LexPrint home screen, tap , and then select a photo album.

2 Tap the photo you want to print to load it onto the Photo Preview screen.

If you want to customize print settings, then see the LexPrint User’s Guide.

3 To print the photo, tap .

Mobile Device Connected appears on the display.

Note: The print job may take a while to process.

Managing print jobs

Setting your printer as the default printer
Your printer should be selected automatically from the Print dialog when you send a print job. If you have to manually
select your printer, then it is not the default printer.

To set the default printer:

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.
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3 Press Enter, or click OK.

The printers folder opens.

4 Right-click the printer, and then select Set as Default Printer.

For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax

2 Select the printer from the Default Printer pop-up menu, or select the printer and click Make Default.

Hiding or changing the appearance of the Printing Status window
The Printing Status window is the dialog that appears each time you send a job to the printer. It may or may not be
accompanied by a voice notification.

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Click the Advanced tab, and then click More Options.

4 In the Appearance Mode area, select the appropriate setting.

Note: You can select to display the Printing Status window in the bottom corner of the screen, or minimized in
the task bar. You can also hide it completely.

5 Click OK.

Changing the printing mode
To conserve ink, you can change the default printing mode for all print jobs to Quick Print. It uses less ink and is
recommended for printing text-only documents. If you need to change to a different print mode to print photos or
other high-quality documents, then you can select a different mode from the Print dialog before sending the print
job.

Changing the default printing mode

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printers folder opens.

4 Right-click the printer, and then navigate to:

Printing Preferences > Quick Print > OK
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For Macintosh users

1 With a document open, choose File > Print.

2 From the printer pop-up menu, choose your printer.

3 From the print options pop-up menu, choose Quality & Media.

4 From the Print Quality pop-up menu, choose Quick Print.

5 From the Presets pop-up menu, choose Save as, and then type a name for your setting configuration.

You must choose this configuration name from the Presets pop-up menu for each print job.

6 Click OK.

Changing the printing mode for a single print job

For Windows users

1 With a document open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Select Automatic, Quick Print, Normal, or Best.

Note: Printing in Quick Print mode uses less ink and is recommended for printing text documents.

For Macintosh users

1 With a document open, choose File > Print.

2 From the printer pop-up menu, choose your printer.

3 From the print options pop-up menu, choose Quality & Media.

4 From the Print Quality pop-up menu, choose Automatic, Quick Print, Normal, or Best.

Note: Printing in Quick Print mode uses less ink and is recommended for printing text documents.

Pausing print jobs

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printers folder opens.

4 Right-click the printer, and then select Open or See what's printing.

5 Pause the print job:

• If you want to pause a particular print job, then right-click the document name, and then select Pause.

• If you want to pause all print jobs in the queue, then click Printer, and then select Pause Printing.
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For Macintosh users

1 Click the printer icon on the Dock.

The print queue dialog appears.

2 Pause the print job:

• If you want to pause a particular print job, then choose the document name, and then click Hold.

• If you want to pause all print jobs in the queue, then click Pause Printer or Stop Jobs.

Resuming print jobs

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printers folder opens.

4 Right-click the printer, and then select Open or See what's printing.

5 Resume the print job:

• If you want to resume a particular print job, then right-click the document name, and then select Resume or
Restart.

• If you want to resume all print jobs in the queue, then click Printer, and then clear the selection for Pause
Printing.

For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > select your printer

2 Click Open Print Queue or Set Up Printers.

The print queue dialog appears.

3 Resume the print job:

• If you want to resume a particular print job, then choose the document name, and then click Resume.

• If you want to resume all print jobs in the queue, then click Resume Printer or Start Jobs.

Canceling print jobs
To cancel a print job from the printer control panel, press . To cancel a print job from the computer, do the following:

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

The printers folder opens.

Printing

53



4 Right-click the printer, and then select Open or See what's printing.

5 Cancel the print job:

• If you want to cancel a particular print job, then right-click the document name, and then select Cancel.
• If you want to cancel all print jobs in the queue, then click Printer > Cancel All Documents.

For Macintosh users

1 Click the printer icon on the Dock.

The print queue dialog appears.

2 Choose the job you want to cancel, and then click Delete.
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Copying
Scanner glass

Load documents or photos facedown on the scanner glass. Use the scanner clip when loading small media on the
scanner glass.

Tips for copying
• When using the scanner glass, close the scanner lid to avoid dark edges on the scanned image.

• Look for the placement corner located on the lower right side of the scanner glass. This serves as a guide for
proper document placement.

• To capture an instant preview scan, put the document or photo on the scanner glass and close the scanner lid.

• To maximize scanning capacity of the printer, use the scanner clip found in the upper part of the glass to keep
photos, cards, or other small media in place.

Making copies
1 Load the original document.

The Instant Preview home screen appears.

Note: From the printer control panel, you can press  to print one copy of the original document using the
default settings.
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2 Navigate to:

Copy > More Options > Number of Copies

3 Enter the number of copies you want to print, and then touch Accept.

4 Touch Color or Black/White to set a color or black-and-white copy.

5 Press .

Copying photos
1 Load photo paper.

2 Place a photo facedown on the scanner glass.

The Instant Preview home screen appears.

3 Navigate to:

SmartSolutions > Photo Reprint

4 Select the photo print size, and then touch Accept.

5 Touch Continue to start printing.

Note: For best results, allow the prints to dry at least 24 hours before stacking, displaying, or storing.

Copying an ID card
1 Load the front side of the ID card facedown on the lower right corner of the scanner glass.

The Instant Preview home screen appears.

2 Navigate to:

SmartSolutions > ID Card Copy

3 When prompted to copy the back side of the ID card, touch Yes.

4 Load the back side of the ID card facedown on the lower right corner of the scanner glass.

5 Touch Continue to start printing.

Copying a two-sided document
1 Load the original document.

The Instant Preview home screen appears.

2 Navigate to:

Copy > More Options > 2-Sided Copies

3 Select a two-sided copying option, and then touch Accept.

• 2-Sided to 1-Sided—Make single-sided copies of the two-sided document.

• 2-Sided to 2-Sided—Make two-sided copies (like the original document).
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4 Press .

5 Follow the instructions on the display.

Enlarging or reducing images
1 Load the original document.

The Instant Preview home screen appears.

2 Navigate to:

Copy > More Options > Resize

3 Select the resize setting, and then touch Accept.

Notes:

• If you select Fit to Page, then the printer scales the document or photo proportionately to fit a single page.

• If you select Custom %, then specify the custom resize setting from 25% to 400%.

• If you select Borderless, then the printer resizes the document or photo as necessary to print a borderless
copy on the paper size selected.

• If you select Poster, then select the size of the poster you want to print. This selection allows you to print a
single image across multiple printed pages.

4 Press .

Adjusting copy quality
1 Load the original document.

The Instant Preview home screen appears.

2 Navigate to:

Copy > More Options > Quality

3 Set the copy quality, and then touch Accept.

4 Press .

Making a copy lighter or darker
1 Load the original document.

The Instant Preview home screen appears.

2 Touch Copy.

3 Use the slider to change the darkness level.

4 Press .
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Collating copies using the printer control panel
When printing multiple copies of a document, you can choose to print each copy as a set (collated) or to print the
copies as groups of pages (not collated).

Collated Not collated

1 Load the original document.

The Instant Preview home screen appears.

2 Navigate to:

Copy > More Options > Number of Copies

3 Enter the number of copies you want to print, and then touch Accept.

4 Scroll to Collate, and then touch .

5 Press .

Repeating an image on one page
You can print the same page image multiple times on one sheet of paper. This option is helpful when creating items
such as labels, decals, flyers, and handouts.

1 Load the original document.

The Instant Preview home screen appears.

2 Navigate to:

Copy > More Options > Copies per Sheet

3 Select the number of times to repeat the image on a page, and then touch Accept.

4 Press .

Copying multiple pages on one sheet
The Pages per Sheet setting lets you copy multiple pages on one sheet by printing smaller images of each page. For
example, you can condense a 20-page document into five pages if you use this setting to print four page images per
sheet.

1 Load the original document.

The Instant Preview home screen appears.

2 Navigate to:

Copy > More Options > Pages per Sheet
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3 Select the number of pages that you want to copy on a sheet of paper, and then touch Accept. You may print up
to four page images on a sheet of paper.

Note: If you are copying four pages in landscape format, then scan pages 3 and 4 first, and then scan pages 1
and 2.

4 Press .

Making a duplex copy

Making a duplex copy automatically
The automatic duplex unit, available only on select printer models, supports letter- and A4-size paper. If you
purchased a model without automatic duplex, or if you need to make duplex copies using other paper sizes, then
see the instructions for making a duplex copy manually.

Note: You cannot make duplex copies on envelopes, card stock, or photo paper.

1 Load the original document.

The Instant Preview home screen appears.

2 Navigate to:

Copy > More Options > 2-Sided Copies

3 Select a two-sided copying option, and then touch Accept.

• 1-Sided to 2-Sided—Make two-sided copies of the one-sided document.

• 2-Sided to 2-Sided—Make two-sided copies (like the original document).

4 Press  to save the first page of the document to the printer memory.

5 Follow the instructions on the display.

Making a duplex copy manually
1 Load the original document.

The Instant Preview home screen appears.

2 Touch Copy.

3 Press  to print on one side of the paper.

4 Load the next page of the document:

• If you are copying a one-sided document, then load the next page.

• If you are copying a two-sided document, then flip the original document, and then reload it.
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5 Remove the paper from the paper exit tray, and then reload the paper to print the other side of the document.

6 Press .

Canceling copy jobs
To cancel a copy job, press .

Scanning stops and the printer returns to the previous menu.

Copying

60



Scanning
Scanner glass

Load documents or photos facedown on the scanner glass. Use the scanner clip when loading small media on the
scanner glass.

Tips for scanning
• When using the scanner glass, close the scanner lid to avoid dark edges on the scanned image.

• Look for the placement corner located on the lower right side of the scanner glass. This serves as a guide for
proper document placement.

• To capture an instant preview scan, put the document or photo on the scanner glass and close the scanner lid.

• Select the Multiple PDF file type if you want to scan multiple pages and save them as one file.

• To maximize scanning capacity of the printer, use the scanner clip found in the upper part of the glass to keep
photos, cards, or other small media in place.

• To initiate network scanning from the printer, make sure that “Enable network scan to computer” is selected in
the General tab of the Scan Center. This is available only in Mac OS X version 10.6.

Scanning to a local or network computer
1 Load the original document.

The Instant Preview screen appears.
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2 Navigate to:

Scan > Scan to: Destination > Scan to Computer

3 Touch USB-Connected Computer or the name of a network computer.

The local or network computer is the destination that will receive the scan.

Notes:

• If the printer is connected only to a local computer, then the printer will automatically set the local computer
as the default destination to receive the scan.

• For Macintosh users, if you want to scan from a network computer, then you must first add the printer to the
Edit Device List dialog. For more information, click Library > Printers > Lexmark > Utilities, open Edit Device
List, and then click .

• You may be prompted to enter a PIN if the computer requires it.

• To assign a computer name and a PIN to the computer, see the Help for the printer software associated with
your operating system.

4 Select the output file type you want to create, and then touch Accept.

5 Touch More Options to select the color, resolution quality, and the original image size. If necessary, touch
Accept each time you make a selection.

6 Press .

The scan is complete when a message appears on the printer control panel indicating that the file you scanned has
been saved.

Scanning to a flash drive or memory card
Before you begin, make sure your flash drive or memory card is not write-protected.

1 Load the original document.

The Instant Preview screen appears.

2 Navigate to:

Scan > Scan to: Destination

3 Insert the flash drive or memory card.

Notes:

• The printer reads only one memory device at a time.

• If a flash drive is inserted into the USB port while a memory card is in the card slot, then a message appears
on the display prompting you to select which memory device to use.

4 Select the output file type you want to create.

Note: Select the Multiple PDF file type if you want to scan multiple pages and save them as one file.

5 Touch More Options to select the color, resolution quality, and original image size. If necessary, touch Accept
each time you make a selection.

6 Press .

The scan is complete when a message appears on the printer control panel indicating that the file you scanned has
been saved.
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Scanning photos into an editing application

For Windows users
1 Load a photo or photos.

The Instant Preview screen appears.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > Photo
• If you want to scan a single photo, or multiple photos as a single image, then select Single photo.

• If you want to scan multiple photos at once and save them as separate images, then select Split into individual
photos.

Note: Allow at least 1/4 inch of space between photos if you want to scan multiple photos at once and save
them as separate images.

Scanning starts and the scan progress dialog appears.

5 Save the photo or photos, and open them in a photo editing application to edit.

For Macintosh users
1 Load a photo or photos.

The Instant Preview screen appears.

2 From the Finder, navigate to:

Applications > select your printer folder

3 Double-click Scan Center.

If scanning from a network printer, then you must first add the printer to the Edit Device List dialog.

a From the Device pop-up menu, choose Browse Devices.

b From the Edit Device List dialog, add your printer. For more information, click .

c Click OK.

4 From the “What is being scanned?” area of the Scan Center, select Photo.

5 From the “How will the scanned image be used?” pop-up menu, choose To be printed or To be viewed on
monitor/Web page.

6 From the “Send scanned image to” menu, choose a destination folder or application for the scanned image.

7 If you have several images to scan, then select Prompt for multiple pages.

8 Click Preview/Edit.

The Scan dialog appears.

9 Adjust the image and scan settings as needed.

10 Click Scan.
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Scanning documents into an editing application
An Optical Character Recognition (OCR) application allows you to edit an original text document that has been
scanned. In order for this to work, you must have an OCR application stored on a local or network computer and you
must be able to choose it from the list of applications when you set up the scan.

When selecting settings for the scan:

• Select to scan to the local computer or network computer where the OCR is installed.

• Select to scan to the highest resolution.

For Windows users
1 Load an original document.

The Instant Preview screen appears.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > Document

Scanning starts and the scan progress dialog appears.

5 When the scan is finished, save the document in a word-processing application.

6 Open the document in the selected application to edit it.

For Macintosh users
1 Load an original document.

The Instant Preview screen appears.

2 From the Finder, navigate to:

Applications > select your printer folder

3 Double-click Scan Center.

If scanning from a network printer, then you must first add the printer to the Edit Device List dialog.

a From the Device pop-up menu, choose Browse Devices.

b From the Edit Device List dialog, add your printer. For more information, click .

c Click OK.

4 From the “What is being scanned?” area of the Scan Center, select a document type other than Photo.

5 From the “How will the scanned image be used?” pop-up menu, choose To be edited (OCR).

6 From the “Send scanned image to” menu, choose a word-processing application to use for editing.

7 Click Scan.

8 Open the scanned document from a word-processing application to edit it.
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Scanning directly to e-mail using the printer
software

For Windows users
1 Load an original document.

The Instant Preview screen appears.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > E-mail

5 Select Photo, Document, or PDF.

Note: You can select Document only if an OCR application is stored on your computer.

6 Scanning starts and the scan progress dialog appears.

7 When the scan is finished, a new e-mail message is created with the scanned document automatically attached.

8 Compose your e-mail message.

Note: If your e-mail program does not open automatically, then you can scan the document to the computer and
then send it through e-mail as an attachment.

For Macintosh users
1 Load an original document.

The Instant Preview screen appears.

2 From the Finder, navigate to:

Applications > select your printer folder

3 Double-click Scan Center.

If scanning from a network printer, then you must first add the printer to the Edit Device List dialog.

a From the Device pop-up menu, choose Browse Devices.

b From the Edit Device List dialog, add your printer. For more information, click .

c Click OK.

4 From the “What is being scanned?” area of the Scan Center, select a document type.

5 From the “How will the scanned image be used?” menu, choose To be viewed on monitor/Web page.

6 From the “Send scanned image to” menu, choose an application.

7 Click Scan.

8 Retrieve the scanned image from the application, and then send it through e-mail as an attachment.
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Scanning to a PDF

For Windows users
1 Load an original document.

The Instant Preview screen appears.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > PDF

Scanning starts and the scan progress dialog appears.

5 Save the document as a PDF.

For Macintosh users
1 Load an original document.

The Instant Preview screen appears.

2 From the Finder, navigate to:

Applications > select your printer folder

3 Double-click Scan Center.

If scanning from a network printer, then you must first add the printer to the Edit Device List dialog.

a From the Device pop-up menu, choose Browse Devices.

b From the Edit Device List dialog, add your printer. For more information, click .

c Click OK.

4 From the “What is being scanned?” area of the Scan Center, choose a document type.

5 Customize the settings as needed.

6 Click Scan.

7 Save the document as a PDF.

Scanning FAQ

How can I improve the quality of a scan?
• Make sure your original documents are in good condition.

• Make sure the application that receives the scanned document is appropriate. For example, if you are scanning
a photo to edit it, then make sure you choose a photo editing application to receive the scan. If you are scanning
a document to edit the text, then make sure you choose an OCR application.

• Use a high resolution.

• Keep the scan lid closed during the scan. Do not move the original document.
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How do I scan in black and white?
Color is the default for all scans. To scan in black and white, do the following:

1 From the home screen, touch Scan.

2 Choose a scan destination.

3 Select the settings for the scan.

4 From the Scan Options screen, touch .

5 Press .

Why am I being asked for a PIN?
PINs are a security measure used to restrict the scanned information from going into certain locations, or to keep
what is being scanned from being seen or used by others. You may be prompted to enter a PIN if the network
computer you are scanning to requires one.

To learn how PINs get assigned to network computers, see the Help for the printer software associated with your
operating system.

Canceling scan jobs
Press  on the printer control panel, or click Cancel on the computer screen.
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E-mailing
Your can use your printer to send e-mail to one or more recipients without using a computer. To do this, you can
either scan a document or photo and then send it as an e-mail, or you can attach a saved document or photo from
a memory device to an e-mail.

Before you can send e-mail using the printer control panel, you must first configure the e-mail settings of your printer.

Setting up the printer to e-mail

Setting up the e-mail function
1 From the home screen, navigate to:

 > E-mail Setup > Yes

2 Enter your e-mail address, and then touch OK.

The printer compares your e-mail address to the list of known e-mail providers.

3 Follow the prompts on the display:

• If your e-mail address matches one of the domains on the list, then the printer automatically assigns the SMTP
server settings.

Note: You may be required to enter your e-mail user name and password, depending on the e-mail address
you entered.

• If the e-mail domain is not known, then the Advanced E-mail Setup Wizard appears on the display.
Enter the necessary information. Touch OK or Accept to save each item.

Changing the e-mail settings after setup

If you want to change the SMTP server settings

1 From the home screen, navigate to:

 > E-mail Setup > SMTP Setup

2 Touch each item to enter the necessary information. Touch OK or Accept to save each item.

• Server—Enter the name or address of the SMTP server.

• Port—Enter the SMTP port.

• Authentication Type—Select the authentication type for your e-mail account. If you select None, then you
will not be required to enter the User Name and Password. For more information, contact your e-mail provider
or your system support person.

Note: The Authentication Type screen may not appear on the display, depending on the e-mail address you
entered during e-mail setup.

• Sender's Name—Enter your name.

• User Name—Enter your e-mail address.
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• Password—Enter your e-mail account password.

• Domain—Enter your e-mail account domain.

Note: This setting appears only when the Authentication Type is set to NTLM. For more information, contact
your e-mail provider or your system support person.

3 To check if the SMTP server settings are correct, touch Test SMTP Settings.

If you want to change the e-mail settings

1 From the home screen, navigate to:

 > E-mail Setup

2 Touch each item, and then enter the necessary information. If necessary, touch OK or Accept to save each item.
• Return E-mail Address—Enter your e-mail address.

• Send Me a Copy—Touch Yes to send yourself a copy of every e-mail sent from your printer.

• Subject Line—Enter your default e-mail subject.

• Message—Enter your default e-mail message.

Creating an e-mail contact list

Creating an e-mail contact list using the printer control panel
1 From the home screen, navigate to:

 > Address Book

2 Add a contact or an e-mail group:
• To add a contact:

a Touch Add a Contact > Add Contact Name.
b Enter the contact name, and then touch OK > Add E-mail Address.
c Enter the e-mail address of the contact, and then touch OK > Accept.
d If you want to add another entry, then repeat steps a through c. You can enter up to 89 contacts.

• To add an e-mail group:
a Touch Add a Group > Add Group Name.
b Enter a group name, and then touch OK.
c Touch Add Group Member, and then select whether you want to add a contact manually or import a

contact:

– Address Book—Import a contact from the Address Book.

– History—Import a contact from the e-mail history.

– New Entry—Add a new contact.
d Touch Accept  to save the entry every time you import a contact or add a contact.
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Creating an e-mail contact list using the printer software

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Fax tab > Edit contact list > Select from phonebook

4 From the Phonebook field, choose a phone book.

You can choose any mail client phone book where you store e-mail addresses.

5 Select the contact that you want to add, and then click Add to or change list to import the contact.

6 Click OK.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double-click Printer Settings.

3 Navigate to:

Contacts tab > Individuals tab

4 Click  to open the Address Book.

Note: To add contacts, you need to import contacts from the Address Book on your Macintosh computer. If the
contact is not in the Mac Address Book, then first add the contact to the address book and then import it.

5 From the Address Book, click and drag the contacts that you want to add to the Contacts list.

For more information, click Help or  to view the help information for the fax software.
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Sending e-mail
Scanner glass

Load documents or photos facedown on the scanner glass. Use the scanner clip when loading small media on the
scanner glass.

Tips for e-mailing
• When using the scanner glass, close the scanner lid to avoid dark edges on the scanned image.

• Look for the placement corner located on the lower right side of the scanner glass. This serves as a guide for
proper document placement.

• To capture an instant preview scan, put the document or photo on the scanner glass and close the scanner lid.

• To maximize scanning capacity of the printer, use the scanner clip found in the upper part of the glass to keep
photos, cards, or other small media in place.

• Make sure to enter your e-mail account information and set up the SMTP server before sending an e-mail.

• Make sure the printer is connected to a wireless network before sending an e-mail.

If necessary, make sure the network is connected to the Internet for the printer to communicate with the SMTP
server. If the printer cannot connect to the Internet, then contact your system support person.

• Add contacts to your address book. When sending an e-mail, you can just select contacts from your address book
instead of typing their e-mail addresses repeatedly.

Scanning a document or photo to e-mail
1 Load the original document or photo.
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The Instant Preview screen appears.

Note: You can attach only one file to each e-mail.

2 Navigate to:

Scan > Scan to: Destination > Scan to E-mail

3 Select the output file type you want to create.

Note: Select the Multipage PDF file type if you want to scan multiple pages and save them as one file.

4 Touch an option to enter or select the recipients:

• Enter E-mail Address—Enter the e-mail address manually.

• Address Book—Touch Sort by Name or Sort by Group, and then select the contact.

• History—Select the name or e-mail address from the history list.

If necessary, touch OK or Accept each time you make a selection.

5 To enter additional recipients, touch Add Recipient, and then enter the e-mail address, name, or group you want
to add.

Touch Accept every time you add a recipient.

Note: You can send an e-mail to up to 30 recipients.

6 Select the file type, color, quality, and original size of the document or photo you want to send. If necessary, touch
Accept to save each setting.

7 If you want to change the default e-mail subject, then navigate to:

Subject > enter your subject > OK

8 If you want to change the default e-mail message, then navigate to:

Message > enter you message > OK

9 Press .

Attaching a document or photo to e-mail
1 Insert the flash drive or memory card.

The Memory Device screen appears on the display.
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Notes:

• The printer reads only one memory device at a time.

• If a flash drive is inserted into the USB port while a memory card is in the card slot, then a message appears
on the display prompting you to select which memory device to use.

2 Touch Attach File to E-mail.

3 If you want to change the default e-mail subject, then navigate to:

Subject > enter your subject > OK

4 If you want to change the default e-mail message, then navigate to:

Message > enter your message > OK

5 Select the file to attach:

Note: You can attach only one document or photo to each e-mail.

• If you want to attach a document, then navigate to:
Attach document to E-mail > select the file name of the document > Continue

• If you want to attach a photo, then navigate to:
Attach Photo to E-mail > select a photo > Continue

6 Touch an option to enter or select the recipients:
• Enter E-mail Address—Enter the e-mail address manually.

• Address Book—Touch Sort by Name or Sort by Group, and then select the contact.

• History—Select the name or e-mail address from the history list.

If necessary, touch OK or Accept each time you make a selection.

7 To enter additional recipients, touch Add Recipient, and then enter the e-mail address, name, or group you want
to add.

Touch Accept every time you add a recipient.

Note: You can send an e-mail to up to 30 recipients.

8 Touch Send.

Canceling an e-mail
To cancel an e-mail, press .
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Faxing
CAUTION—SHOCK HAZARD: Do not use the fax feature during a lightning storm. Do not set up this product
or make any electrical or cabling connections, such as the power supply cord or telephone, during a lightning
storm.

Setting up the printer to fax

Scenario 1: Standard telephone line

Setup 1: Printer is connected to a dedicated fax line

To connect:
Connect the cable from the wall jack to the  port of the printer.

Tips for this setup:
• You can set the printer to receive faxes automatically (Auto Answer On) or manually (Auto Answer Off).

• If you want to receive faxes automatically (Auto Answer On), then set the printer to pick up on any number of
rings that you want.
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Setup 2: Printer is sharing the line with an answering machine

Connected to the same telephone wall jack

To connect:

1 Connect the cable from the wall jack to the  port of the printer.

2 Remove the protective plug from the  port of the printer, and then connect the answering machine to the port.
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Connected to different wall jacks

To connect:
Connect the cable from the wall jack to the  port of the printer.

Tips for this setup:
• If you have only one telephone number on your line, then you need to set the printer to receive faxes automatically

(Auto Answer On).

• Set the printer to pick up calls two rings after the answering machine. For example, if the answering machine
picks up calls after four rings, then set the printer to pick up after six rings. This way, the answering machine picks
up calls first and your voice calls are received. If the call is a fax, then the printer detects the fax signal on the line
and takes over the call.

• If you subscribe to a distinctive ring service provided by your telephone company, then make sure that you set
the correct ring pattern for the printer. Otherwise, the printer will not receive faxes even if you have set it to
receive faxes automatically.
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Setup 3: Printer is sharing the line with a telephone subscribed to voice mail
service

To connect:

1 Connect the cable from the wall jack to the  port of the printer.

2 Remove the protective plug from the  port of the printer, and then connect the telephone to the port.

Tips for this setup:
• This setup works best if you subscribe to a distinctive ring service. If you have distinctive ring service, then make

sure that you set the correct ring pattern for the printer. Otherwise, the printer will not receive faxes even if you
have set it to receive faxes automatically.

• If you have only one telephone number on your line, then you need to set the printer to receive faxes manually
(Auto Answer Off).

When you answer the telephone and you hear fax tones, press *9* or the manual answer code on the telephone
to receive the fax.

• You can also set the printer to receive faxes automatically (Auto Answer On), but you need to turn off the voice
mail service when you are expecting a fax. This setting works best if you are using voice mail more often than fax.
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Scenario 2: Digital Subscriber Line (DSL)

A Digital Subscriber Line splits your regular telephone line into two channels: voice and Internet. Telephone and fax
signals travel through the voice channel, and Internet signals pass through the other channel. This way, you can use
the same line for analog voice calls (including faxes) and digital Internet access.

To minimize interference between the two channels and ensure a quality connection, you need to install a DSL filter
for the analog devices (fax machine, telephone, answering machine) in your network. Interference causes noise and
static on the telephone, failed and poor quality faxes for the printer, and slow Internet connection on your computer.

To install a filter for the printer:

1 Connect the line port of the DSL filter to the wall jack.

2 Connect a telephone cable from the  port on the back of the printer to the phone port on the DSL filter.

3 To continue using a computer for Internet access, connect the computer to the DSL HPN port on the DSL filter.

4 To connect a telephone to the printer, remove the protective plug from the  port of the printer and then connect
the telephone to the port.
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Scenario 3: VoIP telephone service

To connect:

1 Connect one end of a telephone cable to the  port of the printer.

2 Connect the other end of the cable to the port labeled Phone Line 1 or Phone Port  on the VoIP adapter.

The port labeled Phone Line 2 or Fax Port is not always active. You may need to pay extra to your VoIP provider
if you want to activate the second phone port.

3 Remove the protective plug from the  port of the printer, and then connect the telephone to the port.

Tips for this setup:
• To make sure that the phone port on the VoIP adapter is active, plug an analog telephone into the phone port,

and then listen for a dial tone. If you hear a dial tone, then the port is active.

• If you need two phone ports for your devices but do not want to pay extra, then do not plug the printer into the
second phone port. You can use a phone splitter. Plug the phone splitter into the Phone Line 1 or Phone Port,
and then plug the printer and telephone into the splitter.

Make sure you use a phone splitter, not a line splitter. To make sure that you are using the correct splitter, plug
an analog telephone into the splitter and then listen for a dial tone.
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Scenario 4: Digital telephone service through a cable provider

Setup 1: Printer is connected directly to a cable modem
Follow this setup if you normally connect your telephone to a cable modem.

To connect:

1 Connect one end of a telephone cable to the  port of the printer.

2 Connect the other end of the cable to the port labeled Phone Line 1 or Phone Port  on the cable modem.

The port labeled Phone Line 2 or Fax Port  is not always active. You may need to pay extra to your cable provider
if you want to activate the second phone port.

3 Remove the protective plug from the  port of the printer, and then connect the telephone to the port.

Tips for this setup:
• To make sure that the phone port on the cable modem is active, plug an analog telephone into the phone port,

and then listen for a dial tone. If you hear a dial tone, then the port is active.

• If you need two phone ports for your devices but do not want to pay extra, then do not plug the printer into the
second phone port. You can use a phone splitter. Plug the phone splitter into the Phone Line 1 or Phone
Port , and then plug the printer and telephone into the splitter.

Make sure you use a phone splitter, not a line splitter. To make sure that you are using the correct splitter, plug
an analog telephone into the splitter and then listen for a dial tone.
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Setup 2: Printer is connected to a wall jack; cable modem is installed elsewhere
in the house
Follow this setup if your cable provider activated the wall jacks in your house so that you do not have to plug your
devices into the cable modem. Your cable telephone service comes from the wall jacks.

To connect:

1 Connect the cable from the wall jack to the  port of the printer.

2 Remove the protective plug from the  port of the printer, and then connect the telephone to the port.

Scenario 5: Country- or region-specific setup
Different countries or regions have different types of telephone wall jacks. The standard wall jack adopted by most
countries or regions is the Registered Jack-11 (RJ-11). You need to have an RJ-11 plug, or a telephone cable that has
an RJ-11 connector, so you can connect a device to an RJ-11 wall jack.

The fax ports on the back of the printer and the telephone cable that comes with the printer have RJ-11 connectors.
If you have a different type of connector in your country or region, then you may need to use an RJ-11 adapter.
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Connecting the printer to a non-RJ-11 wall jack

To connect:

1 Connect one end of a telephone cable to the  port of the printer.

2 Connect the other end of the cable to the RJ-11 adapter, and then connect the adapter to the wall jack.

3 If you want to connect another device (telephone or answering machine) to the same wall jack, and if the device
has a non-RJ 11 connector, then connect it directly to the wall jack.

Notes:

• Do not remove the wrap plug from the  port of the printer.

• The printer may not come with an RJ-11 adapter in your country or region.
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If the additional device (telephone or answering machine) has an RJ-11 connector, then you can remove the wrap
plug and connect the device to the  port of the printer.

Connecting the printer in countries or regions that use serial connection
In some countries or regions, you need to plug all devices into the wall jack. You cannot plug a telephone or answering
machine into the  port of the printer. This is called serial connection.

Austria Germany Portugal

Belgium Ireland Spain

Denmark Italy Sweden

France Netherlands Switzerland

Finland Norway United Kingdom

Warning—Potential Damage: If your country or region is on the list, then do not remove the wrap plug from the
 port of the printer. It is necessary for the proper functioning of the devices on the telephone line.
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To connect:
Connect the cable from the wall jack to the  port of the printer.

Connecting the printer to a wall jack in Germany
The German wall jack has two kinds of ports. The N ports are for fax machines, modems, and answering machines.
The F port is for telephones.
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Connect the printer to any of the N ports.

To connect:

1 Connect one end of a telephone cable to the  port of the printer.

2 Connect the other end of the cable to the RJ-11 adapter, and then connect the adapter to an N port.

3 If you want to connect a telephone and answering machine to the same wall jack, then connect the devices as
shown.

Entering your user information
Your user information includes your name or company name, your fax number (which is your telephone number,
unless you have a dedicated fax telephone line), and the time and date on your fax machine when a transmission is
made. This information appears in the header and footer of the faxes that you send.

Some countries or regions require the fax number and fax name for you to send a fax, and some fax machines block
anonymous faxes. Make sure to enter your fax number and fax name correctly. This is the information that identifies
you as the sender in all the faxes that you send.

Setting the fax header

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Fax Name

2 Enter your name or company name, and then touch Accept.

3 Touch Fax Number.

4 Enter your fax number or telephone number, and then touch Accept.
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Setting the fax footer

1 From the home screen, navigate to:

 > Fax Setup > Fax Printing > Fax Footer

2 Touch On, and then touch Accept.

Configuring the fax settings
You can configure the fax settings through the printer control panel or the fax software. If you configure the fax
settings through the printer control panel, then the fax software imports those settings. The changes appear the
next time you launch the fax software. The printer also saves the settings that you choose in the fax software, unless
you set the printer to block changes made from the computer.

Configuring fax settings using the printer control panel
1 From the home screen, navigate to:

 > Fax Setup

2 Configure the fax settings using the selections in the menu:

From here You can

Reports • View the fax history on the screen.

• Print confirmation pages or transmission reports. These reports
let you know if the faxes that you send are sent successfully.

• Print activity logs. Activity logs let you view the sent and
received fax history of your printer.

Ringing and Answering • Set the printer to receive faxes automatically or manually. Turn
Auto Answer to On or Off.

• Adjust the ringing volume.

• Set the number of rings. This is important if you choose to
receive faxes automatically (Auto Answer On).

• Set the distinctive ring. If you subscribe to the distinctive ring
feature on your telephone line, then set the correct pattern for
the printer in this menu.

• Enable fax forwarding.

• Set a manual answer code. This is the code you enter to receive
faxes manually.

Fax Printing • Set the printer to print incoming faxes to fit a page.

• Print the fax footer.

• Print on both sides of the paper (duplexing).
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From here You can

Dialing and Sending • Set your fax name and fax number.

• Adjust the dialing volume.

• Set the dial method, redial time, number of redial attempts,
dialing prefix, and dialing volume.

Set whether the printer scans the original document before or
after dialing the recipient.

Set the printer to scan before dialing so that you do not have
to scan the document again if the fax fails. The scanned
document is saved in the printer memory. The printer can then
retrieve it and automatically redial the number.

If you set the printer to scan after dialing, then the printer does
not automatically redial, even when the phone line is busy.

• Set the fax sending speed.

• Convert sent faxes into modes that receiving fax machines
recognize. Otherwise, such faxes are aborted.

• Enable error correction during transmission.

Fax Blocking Block unwanted incoming faxes.

Configuring fax settings using the fax software
Before opening the fax software to configure the fax settings, make sure that:

• The printer is properly connected to the telephone line.

• The printer is turned on and connected to the computer.

• The printer is not in Power Saver mode. If the printer is in Power Saver mode, then press  to wake up the printer.

Using the Printer Setup Wizard in Windows

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Fax tab > Set up the printer to fax

4 Run the Printer Setup Wizard. Make sure you select the correct telephone service and connection. The wizard
configures optimal fax settings based on your connection.

Note: If you want to configure the advanced fax settings, then click Configure the advanced fax settings in the Fax
tab of the Printer Home. This launches the Printer Setup Utility.

Using the Printer Settings in Macintosh

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double-click Printer Settings.

3 Configure the fax settings using the software.

For more information, click Help or  to view the help information for the fax software.
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Creating a contact list
You can create a contact list using the Address Book in the printer control panel or the phone book in the fax software.
If you create a contact list in the printer control panel, then the fax software automatically saves those contacts as
Phonebook entries. Likewise, when you add contacts to the fax software, the printer automatically saves them to the
printer Address Book.

You can save up to 89 contacts and 10 fax groups in the contact list.

Creating a contact list using the printer control panel
1 From the home screen, navigate to:

 > Address Book

2 To add a contact:

a Navigate to:
Add a Contact > Add Contact Name

b Enter the contact name, and then touch OK.

c Touch Add Fax Number.

d Enter the fax number of the contact, and then touch Accept.

e Touch Accept again.

f If you want to add another entry, then repeat steps a through e.

3 To add a fax group:

a Navigate to:
Add a Group > Add Group Name

b Enter a group name, and then touch OK.

c Touch Add Group Member, and then select whether you want to add a contact manually or import a contact:

• Address Book—Import a contact from the Address Book.

• History—Import a contact from the fax history.

• New Entry—Add a new contact.

d Touch Accept  to save the entry every time you import a contact or add a contact.

Creating a contact list using the fax software

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Fax tab > Edit contact list

The Contacts tab of the Printer Setup Utility opens.

4 Click Select from phonebook > select your phone book.
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5 Select the contact that you want to add, and then click Add to or change list to import the contact.

Note: To add contacts, you need to import contacts from the phone books on your computer that are supported
by the fax software. In addition to the software Address Book, you may also have phone books of the mail clients
installed on your computer, such as Microsoft Outlook.

6 Click OK.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double-click Printer Settings.

3 Click the Contacts tab.

• To add contacts, click the Individuals tab.

• To add fax groups, click the Groups tab.

4 Click  to open the Address Book.

Note: To add contacts, you need to import contacts from the Address Book on your Macintosh computer. If the
contact is not in the Mac Address Book, then first add the contact to the address book, and then import it.

5 From the Address Book, click and drag the contacts that you want to add to the Contacts list.

For more information, click Help or  to view the help information for the fax software.

Sending faxes
Scanner glass

Load documents or photos facedown on the scanner glass. Use the scanner clip when loading small media on the
scanner glass.
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Tips for sending faxes
Before you send a fax:

• Make sure that the printer is on and connected to a working telephone, DSL, or VoIP line. The line is working if
you hear a dial tone.

• When using the scanner glass, close the scanner lid to avoid dark edges on the scanned image.

• Look for the placement corner located on the lower right side of the scanner glass. This serves as a guide for
proper document placement.

• To capture an instant preview scan, put the document or photo on the scanner glass and close the scanner lid.

• To maximize scanning capacity of the printer, use the scanner clip found in the upper part of the glass to keep
photos, cards, or other small media in place.

Sending faxes using the printer control panel
1 Load an original document.

The Instant Preview home screen appears.

2 Touch Fax.

3 Send the fax:

To send a fax to a single recipient:
a Enter a fax number, or touch Address Book or History to import a contact.

b Touch .

To send a fax to multiple recipients (broadcast fax):
a Touch Fax to Multiple, and then touch Add a Number.

b Enter a fax number, or touch Address Book or History to import a contact. Repeat this step until you have
entered the numbers of all the recipients.
Touch Accept every time you add a recipient.

c Touch .

Warning—Potential Damage: Do not touch the cables or the  and  ports while sending a fax.
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Tip:
• You can broadcast a fax to up to 30 recipients.

• Touch More Options to set a color or black-and-white fax, adjust the quality of the fax, set the size of the
document, add a cover page, schedule the fax, or view pending faxes.

Sending faxes using the fax software

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Fax tab > Send a fax

4 Click Send a new fax.

The Send Fax Wizard opens.

5 Follow the instructions on the computer screen.

For Macintosh users

1 With a document open, choose File > Print.

2 From the Printer pop-up menu, select the fax version of your printer.

Note: In order to see the fax options on the Print dialog, you must use the fax driver for your printer. If the fax
version of the printer is not on the list, choose Add a printer, and then choose the fax version of the printer.

3 Enter the name and number of the recipient.

4 Click Fax.

Receiving faxes

Tips for receiving faxes
When receiving faxes:

• Make sure that the printer is on and connected to a working telephone, DSL, or VoIP line. The line is working if
you hear a dial tone.

• If you set the printer to receive faxes manually (Auto Answer Off), then make sure that the ringer volume is not
set to Off.

• If you have set the printer to receive faxes automatically (Auto Answer On), then load paper in the printer.
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Receiving faxes automatically
1 Make sure that Auto Answer is on:

a From the home screen, navigate to:
 > Fax Setup > Ringing and Answering > Auto Answer

b If Auto Answer is not set to On, touch On, and then touch Accept.

2 Set the number of rings before the printer picks up incoming faxes:

a Touch Pick Up On.

b Set the number of rings, and then touch Accept to save the setting.
When the number of rings you set is detected, the printer automatically receives the incoming fax.

Warning—Potential Damage: Do not touch the cables or the  and  ports while receiving a fax.

Tips:
• If the printer is sharing the line with other analog devices (telephone, answering machine), then set the printer

to pick up calls two rings after the answering machine. For example, if the answering machine picks up calls after
four rings, then set the printer to pick up after six rings. This way, the answering machine picks up calls first and
your voice calls are received. If the call is a fax, then the printer detects the fax signal on the line and takes over
the call. If the printer is on a dedicated fax line, then you may set the printer to pick up on any number of rings.

• If you have multiple numbers on a single line, or if you subscribe to a distinctive ring service provided by your
telephone company, then make sure that you set the correct ring pattern for the printer. Otherwise, the printer
will not receive faxes even if you have set it to receive faxes automatically.

Receiving faxes manually
1 Make sure that Auto Answer is off:

a From the home screen, navigate to:
 > Fax Setup > Ringing and Answering > Auto Answer

b If Auto Answer is not set to Off, touch Off, and then touch Accept.

2 When the telephone rings and you hear fax tones when you pick up the handset, press  on the printer or *9*
on the telephone attached to the printer.

Note: The default code for answering faxes manually is *9*, but for increased security, you can change it to a
number that only you know. You can enter up to 7 characters for your code. The valid characters are the digits
0–9 and the characters # and *.

Warning—Potential Damage: Do not touch the cables or the  and  ports while actively receiving a fax.

Faxing FAQ

If I skipped the fax setup initially, do I need to run the installer again
to set up the printer to fax?
You do not need to run the installer again. You can set up and configure the printer to fax through the fax software
that was installed with the printer software.
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For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Fax tab > Set up the printer to fax

The Printer Setup Wizard opens.

4 Run the wizard. Make sure you select the correct telephone service and connection. The wizard configures optimal
fax settings based on your connection.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double-click Printer Settings.

3 Configure the fax settings.

What is a splitter and what type of splitter should I use?
If there are limited wall jacks in your home or limited ports on your adapter, then you can use a phone splitter. A
splitter splits the telephone signal and allows you to connect multiple devices to the wall jack. It has two or more
ports where you can plug the devices. Do not use a line splitter.

To make sure that you are using the correct splitter, plug an analog telephone into the splitter and then listen for a
dial tone.

What is my fax number?
In most cases, your telephone number is also your fax number. If you subscribe to the Distinctive Ring Pattern
Detection (DRPD) service offered by telephone companies, then your fax number is the number that you assigned
to the printer. Make sure that you enter the correct distinctive ring pattern for that number in the fax software or in
the Fax Setup menu of the printer control panel.

If you have more than one telephone line, then make sure that you enter the number for the line on which the printer
is connected.

What is my dialing prefix?
The dialing prefix is the number or series of numbers that you press before you can dial the actual fax number or
telephone number. If the printer is in an office setting or in a private branch exchange, this can be a specific number
that you need to press so you can make a call outside the office. This can also be a country code or an area code that
you need to enter if you are sending faxes outside of town. This can be very useful if you frequently send faxes to the
same country or area. When you set the dialing prefix in the utility, the printer automatically inputs the prefix when
you dial the fax number or telephone number.

You can enter up to 8 characters as your dialing prefix. The valid characters are the numbers 0–9 and the characters
pound (#) and star (*). If you are using the fax software to enter the dial prefix, then you may also include the characters
plus, minus, comma, period, and parentheses.
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When do I need to set Auto Answer to On?
Auto Answer is set to On by default, which lets the printer receive faxes automatically.

If the printer is connected to the same telephone line with an answering machine, then you must set Auto Answer
to On so that you can receive both your voice calls and your faxes. Make sure that the answering machine is set to
pick up on fewer rings than the rings set in the printer. This lets the other devices pick up the voice calls first. If an
incoming call is a fax, the printer can detect fax signals on the line and takes the call.

How many rings should I set?
If the printer is sharing a line with an answering machine, then set the printer to pick up after a greater number of
rings than the answering machine. For example, if the answering machine picks up calls after four rings, then set the
printer to pick up after six rings. This way, the answering machine picks up calls first and your voice calls are received.
If the call is a fax, then the printer detects the fax signal on the line and takes over the call.

If the printer is on a dedicated fax line, then you may set the printer to pick up on any number of rings that you want.

How do I set the distinctive ring for the printer?
Setting the correct ring is important if you subscribe to the Distinctive Ring Pattern Detection (DRPD) feature offered
by telephone companies. This feature allows you to have multiple telephone numbers on one telephone line. Each
telephone number has a designated ring pattern (single ring, double ring, triple ring, or double and triple ring). The
different ring patterns let you know what telephone number was dialed, and what device you should use to answer
the call.

Assign one of your telephone numbers to the printer as the fax number, and then set the printer to answer the ring
pattern of that number. If the pattern is set incorrectly, then the printer rings, but does not receive the fax.

Distinctive Ring is also called Ident-a-Call, Smart Ring, Teen Ring, RingMaster, and IdentaRing.

1 From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Ring Pattern

2 Touch the correct ring pattern for the printer, and then touch Accept.

How can I check the dial tone?
A dial tone lets you know if the telephone line is working or if the printer is properly connected to the telephone line.
If you encounter problems sending and receiving faxes, then make sure you can hear a dial tone on the line and
through the printer.

Make sure the telephone line and the wall jack are working

1 Plug an analog telephone into the wall jack.

2 Listen for a dial tone through the telephone handset.

If you hear a dial tone, then the telephone line and the wall jack are working.

If you do not hear a dial tone, plug the analog telephone into a second wall jack, and then listen for a dial tone.
If you hear a dial tone, then the telephone line is working but the first wall jack is not working.
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Make sure the printer is connected properly to the telephone line

1 While the printer is connected to a telephone line through the  port on the back of the printer, plug an analog
telephone into the  port of the printer.

2 Listen for a dial tone.

If you hear a dial tone, then the telephone line is working and properly connected to the printer.

If you do not hear a dial tone through both the wall jack and the printer, then see the “Fax troubleshooting checklist”
on page 146.

How do I adjust the speaker volume on the printer?
Listen to the dial tone to check if the telephone line is working and to check if the cables and devices are connected
properly in your telephone network.

Adjusting the dialing volume
Make sure that the dialing volume is not set to Off, especially if you are dialing a number on hook.

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Dial Volume

2 Select a dial volume setting, and then touch Accept.

Adjusting the ringer volume
If you set the printer to receive faxes manually, then make sure that you set the ringer volume loud enough for you
to hear.

1 From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Ringer Volume

2 Select a ringer volume setting, and then touch Accept.

How can I make sure that fax calls go to the printer and voice calls
go to the answering machine?
To make sure the printer picks up incoming faxes, set Auto Answer to On, and then set the printer to pick up after a
greater number of rings than the answering machine. For example, if the answering machine picks up calls after four
rings, then set the printer to pick up after six rings. This way, the answering machine picks up calls first and your voice
calls are received. If the call is a fax, then the printer detects the fax signal on the line and takes over the call.

What settings work best with voice mail service?
Voice mail and fax can share the same telephone line if you subscribe to a distinctive ring service offered by your
telephone company. This feature allows you to have multiple telephone numbers on one telephone line. Each
telephone number has a designated ring pattern (single ring, double ring, triple ring, or double and triple ring). The
different ring patterns let you know which telephone number was dialed, and which device you should use to answer
the call.
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If you do not have distinctive ring service, then set the printer to receive faxes manually (Auto Answer Off). This setting
lets you receive both voice calls and fax calls, but works best if you use voice mail more often. You need to turn off
voice mail whenever you are expecting a fax.

How do I change the resolution of the documents that I fax?
The resolution, or fax quality, of the documents that you send may affect fax transmission. The receiving fax machine
may not support high resolutions, resulting to a failed fax. You can fix this by enabling Auto Fax Conversion. Make
sure the original documents are not blurred.

If your high-quality fax is not being received, then try selecting a lower quality.

Quality Black resolution Color resolution

Standard 200 x 100 200 x 200

Fine 200 x 200 200 x 200

Superfine 300 x 300 200 x 200

Ultrafine 300 x 300 (half-toned) 200 x 200

1 From the home screen, navigate to:

Fax > More Options > Quality

2 Select a resolution, and then touch Accept.

How do I send a fax at a scheduled time?
1 From the home screen, touch Fax.

2 Enter a fax number, or touch Address Book to import a contact.

3 Navigate to:

More Options > Schedule a Fax

4 Enter the time you want to send the fax, and then touch Accept.

5 Touch  to save the scheduled fax.

The printer sends the fax at the designated time. Do not turn off the printer or unplug it from the telephone line
before the scheduled time.

How do I send a fax using a phone calling card?
1 From the home screen, navigate to:

Fax > More Options > Dialtone

You should hear the dial tone of the telephone line.

2 Enter the calling card information, and then when you are connected to the telephone carrier, follow the prompts.

3 When prompted, enter the fax number of the recipient, and then touch .
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How do I know that the fax was sent successfully?
You can set the printer to print a confirmation page, or transmission report, every time you send a fax. This report
includes the date and time that the fax was sent. If the fax job is unsuccessful, then the report also includes the cause
of the error.

1 From the home screen, navigate to:

 > Fax Setup > Reports > Confirmation

2 Select a report printing option:

• If you want to print a report every time you send a fax, then touch For All.
• If you want to save on ink and print a report only when a fax job is unsuccessful, then touch On Error.

3 Touch Accept.

How do I view the fax history of the printer?
You can view the fax history of the printer on the touch screen. You can also print reports of sent and/or received
faxes.

To print fax history reports:

1 From the home screen, navigate to:

 > Fax Setup > Reports

2 Select a report printing option:

• Print Activity Report—Print sent and received fax history.

• Print Send Log—Print sent fax history only.

• Print Receive Log—Print received fax history only.

To view the fax history on the screen:

1 From the home screen, navigate to:

 > Fax Setup > Reports > History on Screen

2 View the fax history.

Note: Touch an entry to redial the number or add the number to the Address Book.

How do I print a fax on both sides of the paper?
1 From the home screen, navigate to:

 > Fax Setup > Fax Printing > 2-Sided Faxes

2 Select a duplex setting:
• Use Button Setting—Incoming faxes are printed on both sides of the paper if the 2-Sided icon on the home

screen is set to On.
• Always—Incoming faxes are printed on both sides of the paper regardless of the 2-Sided icon setting.

3 Touch Accept.
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How do I forward a fax?
When you enable this option, all the faxes that you receive are automatically forwarded until you disable it.

1 From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Fax Forward

2 Select Forward or Print & Forward, and then touch Accept.

3 Enter the number to which you want to forward the fax, and then touch Accept.

To disable fax forwarding, return to the Fax Forward menu, and then select Off.

How do I block faxes?
You can block faxes from specific numbers. You can also block junk faxes and faxes from unidentified senders (senders
without a Caller ID). This feature is helpful if you want to receive faxes automatically but want to filter the faxes that
you receive.

Blocking faxes from specific numbers

1 From the home screen, navigate to:

 > Fax Setup > Fax Blocking > Turn On/Off > On > Accept

2 Add a number to block.

a Navigate to:
Block Faxes From > Add a Number to Block > Add a Name

b Enter the contact name, and then touch OK.

c Touch Add a Fax Number.

d Enter the fax number of the contact, and then touch Accept.

e Touch Accept again.

You can block up to 50 numbers.

Blocking faxes from unidentified senders
From the home screen, navigate to:

 > Fax Setup > Fax Blocking > Block No ID > On > Accept

Can I retrieve failed faxes?
The printer saves an incoming fax to the printer memory before it prints the fax. If the printer runs out of ink or runs
out of paper, then you can print the fax later after the error is resolved.

However, you cannot retrieve a failed fax if the failure is due to power loss. In this case, the printer automatically
prints an error report the next time it is turned on. For incoming faxes, the error report lets you know who sent the
fax and how many pages were not printed. For outgoing faxes, it lets you know how many pages were not sent.
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Networking

Installing the printer on a wireless network

Wireless network compatibility
Your printer contains an IEEE 802.11n wireless print server. Your printer is compatible with IEEE 802.11 b/g/n routers
that are Wi-Fi certified.

Supported network security options
The printer supports three wireless security options: no security, WEP, and WPA/WPA2.

No Security
It is not recommended to use no security at all on a home wireless network. Using no security means that anyone
within range of your wireless network can use your network resources—including Internet access— if your wireless
network is connected to the Internet. The range of your wireless network may extend far beyond the walls of your
home, allowing access to your network from the street or from your neighbors’ homes.

WEP
WEP (Wired Equivalent Privacy) is the most basic and the weakest type of wireless security. WEP security relies on a
series of characters called the WEP key.

Every device on the wireless network must use the same WEP key. WEP security can be used on both ad hoc and
infrastructure networks.

A valid WEP key has:

• Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, punctuation, and symbols found on a
keyboard.

WPA/WPA2
WPA (Wi-Fi Protected Access) and WPA2 (Wi-Fi Protected Access 2) offer stronger wireless network security than WEP.
WPA and WPA2 are similar types of security. WPA2 uses a more complex encryption method and is more secure than
WPA. Both WPA and WPA2 use a series of characters, called the WPA pre-shared key or passphrase, to protect wireless
networks from unauthorized access.

A valid WPA passphrase has:
• Exactly 64 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• From 8 to 63 ASCII characters. ASCII characters are letters, numbers, punctuation, and symbols found on a
keyboard. ASCII characters in a WPA passphrase are case-sensitive.
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Every device on the wireless network must use the same WPA passphrase. WPA security is an option only on
infrastructure networks with access points (wireless routers) and network cards that support WPA. Most newer
wireless network equipment also offer WPA2 security as an option.

Note: If your network uses WPA or WPA2 security, then select WPA Personal when you are prompted to select the
type of security your network uses.

Printing a network setup page
A network setup page lists the configuration settings of the printer, including the IP address and MAC address of the
printer.

1 Load plain paper.

2 From the home screen, navigate to:

 > Network Setup > Print Setup Page

Information you will need to set up the printer on a wireless
network
To set up the printer for wireless printing, you need to know:
• The name of your wireless network, which is also known as the SSID (Service Set Identifier)

• If encryption was used to secure your network

• The security key (either a WEP key or WPA/WPA2 passphrase)

To locate the network WEP key or WPA/WPA2 passphrase, view your access point (wireless router) settings and
check the security information.

If your access point is using WEP security, then the WEP key should be:

• Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, punctuation, and symbols found on a
keyboard.

If your access point is using WPA or WPA2 security, then the WPA passphrase should be:

• Exactly 64 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• From 8 to 63 ASCII characters. ASCII characters are letters, numbers, punctuation, and symbols found on a
keyboard. ASCII characters in a WPA passphrase are case-sensitive.

If your wireless network is not using security, then you will not have a security key.

Note: If you do not know the SSID of the network that your computer is connected to, then launch the wireless utility
of the computer network adapter and look for the network name. If you cannot find the SSID or the security
information for your network, then see the documentation that came with the access point, or contact your system
support person.
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Installing the printer on a wireless network
Before you install the printer on a wireless network, make sure that:

• Your wireless network is set up and working properly.

• The computer you are using is connected to the same wireless network where you want to set up the printer.

For Windows users

1 Close all open software programs.

2 Insert the installation software CD.

If the Welcome screen does not appear after a minute, then launch the CD manually:

a Click , or click Start and then click Run.

b In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD drive.

3 Follow the instructions on the Welcome screen to set up the printer.

For Macintosh users

1 Close all open software applications.

2 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click Install.

4 Follow the instructions on the installation dialog to set up the printer.

Installing the printer on other computers
Once the printer is set up on the wireless network, it can be accessed wirelessly by any other computer on the network.
However, you will need to install the printer driver on every computer that will access it. You do not need to configure
the printer again, although you will need to run the setup software on each computer to install the driver.

For Windows users

1 Close all open software programs.

2 Insert the installation software CD.

If the Welcome screen does not appear after a minute, then launch the CD manually:

a Click , or click Start and then click Run.

b In the Start Search or Run box, type D:\setup.exe, where D is the letter of your CD or DVD drive.

3 Follow the instructions on the computer screen for installing a configured printer on a new computer.

For Macintosh users

1 Close all open software applications.

2 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click Install.
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4 Select My printer is already set up. I am installing it on a new computer.

5 Click Continue, and then follow the instructions on the computer screen for installing a configured printer on a
new computer.

Interpreting the colors of the Wi-Fi indicator
The Wi-Fi indicator can be viewed only from the printer home screen. If the home screen does not appear, then do
the following:

1 If necessary, turn on the printer. Make sure it is not in Power Saver mode.

2 From the printer control panel, touch .

Wi-Fi indicator Network status of the printer

• The printer is not connected to a wireless network.

• The printer has not yet been configured for a wireless network.

• The printer is configured for an ad hoc connection to your computer, but the
computer is currently turned off.

• The printer is out of the range of the access point (wireless router).

• The printer is trying to communicate with the access point, but the access point is
turned off or not working properly.

• The access point has been turned off and back on, and the printer is trying to
establish communications with the network.

• The wireless settings of the printer may no longer be valid.

Check if the SSID, WEP key or WPA passphrase, security type, and IP address that
the printer uses are still correct.

• The printer is connected to a wireless network and is ready for use.

• The printer is connected to your computer through an ad hoc connection.

Special wireless installation instructions
The following instructions apply to customers outside of North America who are using a wireless broadband box.
Some examples of these boxes include LiveBox, AliceBox, N9UF Box, FreeBox, and Club Internet.

Before you begin
• Make sure your box is wireless-enabled and activated to work on a wireless network. For more information about

configuring the box to work wirelessly, see the documentation that came with your box.

• Make sure your box is turned on and that your computer is on and connected to your wireless network.

Adding the printer to your wireless network

1 Set up your printer for wireless networking using the setup instructions provided.

Stop when you are prompted to select a network.

2 If there is an association/registration button on the back of your box, then press it before selecting a network.

Note: After pressing the association/registration button, you have five minutes to complete the printer
installation.
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3 Return to the computer screen.

From the wireless networks list that appears, select your network, and then click Continue.

If your wireless network does not appear in the list:

a Connect to another wireless network.

For Windows users
Click Unlisted Network.

For Macintosh users
Select Other Wireless Network from the list, and then click Continue.

b Enter the details about your wireless network.

Note: Your WEP, WPA, or WPA2 key may be obtained from the bottom of the box, the documentation that
came with the box, or from the box Web page. If you have already changed the key for your wireless network,
then use the key you created.

4 Follow the instructions on the computer screen to complete installation.

Assigning a static IP address
The printer will be assigned an IP address automatically through DHCP on most wireless networks.

1 Complete the wireless setup, allowing the printer to receive a DHCP address from a DHCP server on the network.

2 Print a network setup page to see the IP address currently assigned to the printer.

3 Open a Web browser and then type the printer IP address in the address field. Press Enter.

Note: If you are using a proxy server, then temporarily disable it to load the printer Web page correctly.

4 Click Configuration > TCP/IP > Set static IP address.

5 In the Address field, type the IP address you want to assign to the printer, and then click Submit.

To verify, type the static IP address in the Web browser address field, and then press Enter.

For more information, contact your system support person.

Changing wireless settings after installation
To change wireless settings on the printer, such as the configured network and the security key, do the following:

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Settings tab > Wireless setup utility

4 Follow the instructions on the computer screen.
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For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double-click Wireless Setup Assistant.

3 Follow the instructions on the computer screen.

Advanced wireless setup

Creating an ad hoc wireless network
You can set up an ad hoc network if you:

• Do not have an access point or wireless router

• Do not have a wireless network (but do have a wireless network adapter for your computer)

• Want to set up a standalone network between the printer and a computer with a wireless network adapter

Notes:

• Before you begin, make sure your wireless network adapter is properly attached to your computer and is working.

• The recommended way to set up your wireless network is to use an access point (wireless router). This network
setup is called infrastructure network.

• If your computer has MyWi-Fi or Wi-Fi Direct, then you can create direct connections to your wireless printer. For
more information, see the documentation that came with your computer.

• The printer can communicate on only one wireless network at a time. Configuring the printer for an ad hoc
wireless network will keep it from working on any other wireless network, either ad hoc or infrastructure.

In Windows Vista or later

1 Click  > Control Panel > Network and Internet > Network and Sharing Center.

2 Click Set up a connection or network > Set up a wireless ad-hoc (computer-to-computer) network > Next.

3 Follow the instructions for setting up a wireless ad hoc network. As part of the setup:

a Create a network name or SSID for the network between the computer and your printer.

b Write down the name of your network. Make sure you copy it exactly, including any capital letters.

c Go to the Security Type list, select WPA2-Personal or WEP, and then create a WPA passphrase or WEP key.

WPA passphrases must be:

• From 8 to 63 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard.
ASCII characters in a WPA passphrase are case-sensitive.
or

• Exactly 64 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.
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WEP keys must be:

• Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard.
or

• Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

d Write down the password for your network. Make sure you copy it exactly, including any capital letters.

Windows Vista will enable the ad hoc network for you. It will appear in the “Connect to a network” dialog under
“Available networks,” indicating that the computer is configured for the ad hoc network.

4 Close the Windows Control Panel and any remaining windows.

5 Insert the installation software CD, and follow the directions for wireless installation.

Note: Do not connect the installation or network cables until instructed to do so by the setup software.

6 When the available networks are displayed, provide the network name and the security information you created.
The installer will configure the printer for use with your computer.

7 Store a copy of your network name and security information in a safe place for future reference.

Note: You may need to reconnect Windows Vista computers to the ad hoc network after restarting.

In Windows XP

1 Click Start > Control Panel > Network and Internet Connections > Network Connections.

2 Right-click the icon for your wireless network connection.

3 Click Enable, if it appears in the pop-up menu.

Note: If Disable appears, then your wireless connection is already enabled.

4 Right-click the Wireless Network Connection icon.

5 Click Properties > Wireless Networks tab.

Note: If the Wireless Networks tab does not appear, then your computer has third-party software that controls
your wireless settings. You must use that software to set up the ad hoc wireless network. For more information,
see the documentation for the third-party software.

6 Select the Use Windows to configure my wireless network settings check box.

7 Under Preferred Networks, delete any existing networks.

Select a network, and then click Remove to delete the network from the list.

8 Click Add to create an ad hoc network.

9 In the Network Name (SSID) box, type the name you want to give your wireless network.

10 Write down the network name you chose so you can refer to it when running the wireless setup. Make sure you
copy it exactly, including any capital letters.

11 If Network Authentication appears in the list, then select Open.

12 In the “Data encryption” list, select WEP.

13 If necessary, clear the “The key is provided for me automatically” check box.

14 In the Network Key box, type in a WEP key.
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15 Write down the WEP key you chose so you can refer to it when running the wireless setup. Make sure you copy
it exactly, including any capital letters.

16 In the “Confirm network key” box, type the same WEP key.

17 Select This is a computer-to-computer (ad hoc) network; wireless access points are not used.

18 Click OK twice to close the two open windows.

19 It may take a few minutes for your computer to recognize the new settings. To check the status of your network:

a Right-click the Wireless Network Connections icon.

b Select View Available Wireless Networks.

• If the network is listed but the computer is not connected, select the ad hoc network, and then click
Connect.

• If the network does not appear, wait a moment, and then click Refresh network list.

20 Insert the installation software CD, and then follow the directions for wireless installation.

Note: Do not connect the installation or network cables until instructed to do so by the setup software.

21 When the available networks are displayed, provide the network name and the security information you created.
The installer will configure the printer for use with your computer.

22 Store a copy of your network name and security information in a safe place for future reference.

In Windows 2000
• Refer to the documentation that came with your wireless network adapter for information on configuring an ad

hoc network with Windows 2000.

For Macintosh users

1 Access the Airport settings:

In Mac OS X version 10.5 or later
From the Apple menu, navigate to:

System Preferences > Network > AirPort

In Mac OS X version 10.4 or earlier
From the Finder, navigate to:

Applications > Internet Connect  > AirPort

2 From the Network Name or Network menu, click Create Network.

3 Create a name for the ad hoc network, and then click OK.

Note: Store the network name and password in a safe place for future reference.
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Adding a printer to an existing ad hoc wireless network
Note: The printer can communicate on only one wireless network at a time. Configuring the printer for an ad hoc
wireless network will remove it from any other wireless network, either ad hoc or infrastructure, for which it is
configured.

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Settings tab > Wireless setup utility

4 Follow the instructions on the computer screen.

Note: Windows Vista computers may need to be reconnected to the ad hoc network after restarting.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double-click Wireless Setup Assistant.

3 Follow the instructions on the computer screen.

Configuring the printer wirelessly using WPS (Windows only)
With Wi-Fi Protected Setup (WPS), it is easy to add computers or printers to your wireless network because the SSID
and WPA passphrase are automatically detected and configured for you.

1 Make sure your access point (wireless router) supports WPS.

2 Insert the installation software CD and follow the instructions on the computer screen.

Notes:

• If you are using the PIN method to add your printer using WPS, then make sure you type all eight digits when
you are asked to enter your PIN.

• To use WPS to configure the printer wirelessly, all of the devices on your wireless network must support WPS. If
any device on your network does not support WPS, then you must type the SSID and security information when
prompted.

Switching between USB and wireless connections (Windows only)
You can change the way you access your printer, depending on your needs. The following procedures assume that
you have configured your printer for one type of connection and that the printer drivers are installed on the computer.
See related topics on troubleshooting-specific connection types if you encounter difficulties during configuration.
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Switching to a wireless connection

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer >Settings tab > Wireless setup utility

4 Follow the instructions on the computer screen.

Note: There is no need to remove the USB cable connecting the printer to the computer during wireless configuration.

Switching to a local (USB) connection

1 Attach a USB cable to the computer and to the printer.

2 Wait a moment for Windows to locate the driver and finish setting up the printer.

Note: You can continue to use the printer wirelessly.

Switching between USB and wireless connections (Macintosh only)
You can change the way you access your printer depending on your needs. The procedures below assume that you
have configured your printer for one type of connection. See related topics on troubleshooting-specific connection
types if you encounter difficulties during configuration.

Switching to a wireless connection

1 Close all open applications.

2 Insert the installation software CD.

If the installation dialog does not appear after a minute, then click the CD icon on the desktop.

3 Double-click Lexmark Extras > Lexmark Setup Assistant.

4 Follow the instructions on the computer screen for configuring the printer wirelessly.

Note: There is no need to remove the USB cable connecting the printer to the computer during wireless configuration.

Switching to a local (USB) connection

1 Attach one end of a USB cable to the USB port on the back of the printer. Attach the other end to a USB port on
the computer.

2 Add the printer:

In Mac OS X version 10.5 or later
a From the Apple menu, navigate to:

System Preferences > Print & Fax

b Click +.

c Click Default tab > select your printer > Add.
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In Mac OS X version 10.4 or earlier
a From the Finder, choose Utilities.

b Double-click Printer Setup Utility or Print Center.

c From the Printer List dialog, choose the printer you want to use, and then click Add.

d From the Printer Browser, select your printer, and then click Add.

3 A second print queue will be created. Remove the wireless queue if you do not want to switch back to accessing
the printer over a wireless connection.

Sharing a printer in a Windows environment
1 Prepare the computers to share the printer:

a Make all computers printing to the printer accessible through Network Neighborhood by enabling File and
Print Sharing. See the Windows documentation for instructions on enabling File and Print Sharing.

b Install the printer software on all computers that will print to the printer.

2 Identify the printer:

a On the computer that is attached to the printer, do one of the following:
1 Click , or click Start and then click Run.
2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.

b Right-click the name of your printer.

c Click Sharing or Printer Properties.

d From the Sharing tab, select Share this printer or Shared as.

e Assign a distinctive name, and then click OK.

3 Locate the printer from the remote computer:

Note: The remote computer is the one that is not attached to the printer.

a Do one of the following:
1 Click , or click Start and then click Run.
2 In the Start Search or Run box, type control printers.
3 Press Enter, or click OK.

b Right-click the name of your printer.

c Click Properties or Printer properties.

d Click Ports > Add Port > Local Port > New Port.

e Type the Universal Naming Convention (UNC) Port Name, which consists of the server name and the
distinctive printer name that was specified in step 2 on page 109. The name should be in the form \\server
\printer.

f Click OK.

g Click Close on the Printer Ports dialog.

h Make sure the new port is selected on the Ports tab, and then click Apply.

i Click OK.

Networking

109



Sharing a printer in a Macintosh environment
1 From the Finder, choose Help > Mac Help.

2 In the Search field, type sharing the printer on a network, and then press return.

3 Select only one of the following:
• Sharing your printer with Mac OS X users—Let other Macintosh computers on the network that use Mac

OS X version 10.4 or later use any printer connected to your Macintosh computer.

• Sharing your printer with Windows users—Let Windows computers on the network use any printer
connected to your Macintosh computer.

4 Follow the instructions on the computer screen.

Note: Windows users should see the Windows documentation for information on adding a network printer
connected to a Macintosh computer.

Networking FAQ

What is Wi-Fi Protected Setup?
Wi-Fi Protected Setup (WPS) is a simple and secure configuration that allows you to establish a wireless home network
and enable network security without requiring prior knowledge of Wi-Fi technology. It is no longer necessary to
configure the network name (SSID) and WEP key or WPA passphrase for network devices.

Note:  WPS supports only networks that communicate through access points (wireless routers).

The printer supports the following methods in connecting to a wireless network:

• Personal Identification Number (PIN)—A PIN on the printer is entered into the wireless settings of the access point.

• Push Button Configuration (PBC)—Buttons on both the printer and the access point are pushed within a given
period of time.

Look for any of these identifier marks to check if your access point is WPS certified:

You can find these WPS logos on the side, back, or top of your access point.

For more information on accessing the wireless settings and determining the WPS capability of your access point,
see the documentation that came with the access point or contact your system support person.

Where do I find my WEP key or WPA passphrase?
• Contact your system support person.

– The person who set up your network usually keeps the WEP key or WPA passphrase.

– If your wireless network was set up by your Internet Service Provider (ISP), then you might find the information
in the documentation they provided.
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• See the documentation that came with your access point (wireless router).

If your access point is using the default settings, then you can find the information in the documentation.

• View the security settings on the access point.

1 Open a Web browser, and then type the IP address of the access point in the address field.

Notes:

– To obtain the IP address of the access point, see the documentation that came with it or contact your
system support person.

– If you are using a proxy server, then temporarily disable it to load the Web page correctly.

2 Enter the user name and password for the access point when prompted.

Note: The WEP key or WPA passphrase is not the same as the password for the access point. The password
allows you to access the access point settings. The WEP key or WPA passphrase allows printers and computers
to join your wireless network.

3 Look for the WEP key or WPA passphrase.

What is an SSID?
A Service Set Identifier (SSID) is the name that identifies a wireless network. All devices on the network must know the
SSID of the wireless network or they will not be able to communicate with each other. Usually, the wireless network
broadcasts the SSID to allow wireless devices in the area to connect to it. Sometimes, the SSID is not broadcast for
security reasons.

If the SSID of your wireless network is not broadcast, it cannot be detected automatically and will not show up in the
list of available wireless networks. You must enter the network information manually in this situation.

An SSID can contain up to 32 alphanumeric characters.

Where do I find my SSID?
• View the settings on the access point (wireless router).

Most access points have a built-in Web server that can be accessed using a Web browser.

• Check your computer to see if a program was installed with your wireless network adapter.

Many network adapters provide a software application that allows you to view the wireless settings of your
computer, including your SSID.

If you are unable to locate your SSID using either of these methods, then contact your system support person.

What is a network?
A network is a collection of devices such as computers, printers, Ethernet hubs, access points, and routers connected
together for communication through cables or through a wireless connection. A network can be wired, wireless, or
designed to have both wired and wireless devices.
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How do I find out what type of security my network is using?
• Contact your system support person.

The person who set up your network usually keeps your wireless information.

• See the documentation that came with your access point (wireless router).

• Check the characters of the password that you use to access your wireless network.

If you are not using a password, then choose No Security.

Characters Security type

Exactly 10 or 26 hexadecimal characters

or
Exactly 5 or 13 ASCII characters

WEP

Exactly 64 hexadecimal characters

or
From 8 to 63 ASCII characters

WPA or WPA2

Notes:

– Hexadecimal characters are A–F, a–f, and 0–9.

– ASCII characters are letters, numbers, and symbols found on a keyboard.

• View the security settings on the access point.

1 Open a Web browser, and then type the IP address of the access point in the address field.

Notes:

– To obtain the IP address of the access point, see the documentation that came with it, or contact your
system support person.

– If you are using a proxy server, then temporarily disable it to load the Web page correctly.

2 Enter the user name and password for the access point when prompted.

Note: The WEP key or WPA passphrase is not the same as the password for the access point. The password
allows you to access the access point settings. The WEP key or WPA passphrase allows printers and computers
to join your wireless network.

3 Look for the WEP key or WPA passphrase.

How are home networks configured?
For desktop computers, laptops, and printers to communicate with each other over a network, they must be
connected by cables and/or have wireless network adapters built in or installed in them.

There are many different ways a network can be set up. Four common examples appear below.

Note: The printers in the following diagrams represent printers with internal print servers built into them so that
they can communicate over a network.
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Wireless network examples

Scenario 1: Mixed wired and wireless connections on a network with Internet access
• All computers and printers connect to the network through a router with Ethernet and wireless capabilities.

• Some computers and printers connect wirelessly to the router; others connect over a wired connection.

• The network is connected to the Internet through a DSL or cable modem.

Scenario 2: Wireless network with Internet access
• All computers and printers connect to the network using a wireless access point or wireless router.

• The wireless access point connects the network to the Internet through a DSL or cable modem.
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Scenario 3: Wireless network with no Internet access
• Computers and printers connect to the network using a wireless access point.

• The network has no connection to the Internet.

Scenario 4: Computer connected wirelessly to a printer without Internet access
• A computer is directly connected to a printer without going through a wireless router.

• This configuration is referred to as an ad hoc network.

• The network has no connection to the Internet.

Note: Most computers can connect to only one wireless network at a time. If you access the Internet over a wireless
connection, you will lose Internet access if you are connected to an ad hoc network.

Why do I need an installation cable?
When setting up the printer on your wireless network, the printer will need to temporarily connect to a computer
using the installation cable. This temporary connection is used to set up the wireless settings of the printer.

How do I attach the installation cable?
The installation cable attaches to a USB port on the computer and to the square connector on the back of the printer.
This connection allows you to configure the printer for a networked or locally attached installation.

1 Attach the large, rectangular connector to any USB port on your computer. USB ports may be on the front or the
back of the computer, and may be horizontal or vertical.
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2 Attach the small, square connector to the back of the printer.

3 Continue following the on-screen instructions.

How are infrastructure and ad hoc networks different?
Wireless networks can operate in one of two modes: infrastructure or ad hoc.

In infrastructure mode, all devices on a wireless network communicate with each other through an access point
(wireless router).

In ad hoc mode, a computer with a wireless network adapter communicates directly with a printer equipped with a
wireless print server.

Infrastructure Ad hoc

Characteristics

Communication Through an access point Directly between devices

Security More security options WEP or no security

Range Determined by the range and
number of access points

Restricted to the range of individual
devices on the network

Speed Usually faster Usually slower

Requirements for all devices

Unique IP address for each device Yes Yes

Mode set to Infrastructure mode Ad hoc mode

Same SSID Yes, including the access point Yes

Same channel Yes, including the access point Yes

We recommend setting up a network in infrastructure mode using the installation software CD. Infrastructure mode
provides:

• Increased network security

• Increased reliability

• Faster performance

• Easier setup
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Finding the signal strength
The signal strength tells you how strongly the computer or printer is receiving the wireless signal from the wireless
network. Poor signal quality could affect connectivity during configuration.

Checking computer connectivity

1 From your computer system tray, click the wireless icon that corresponds to the software managing your wireless
network adapter.

2 Check the signal quality.

Checking printer connectivity
• From the printer, print a network setup page.

In the Wireless section, look for Quality.

• View the signal strength from the printer control panel.

Navigate to:

 > Network Setup > Wireless Networking

The signal bars indicating the signal quality appear beside the network name.

To improve signal quality, remove sources of interference and/or move wireless devices closer to the access point
(wireless router).

How can I improve wireless signal strength?
A common reason wireless printers fail to communicate over a network is poor wireless signal quality. If the signal
is too weak, too distorted, or blocked by an object, it cannot carry information between the access point and the
printer. To determine if the printer is receiving a strong signal from the access point, print a network setup page. The
Quality field indicates the relative strength of the wireless signal the printer is receiving. Drops in signal strength can
be intermittent, however, and although the signal quality appears high, it may drop during certain conditions.

If you think signal strength is a problem between your access point (wireless router) and the printer, then try one or
more of the following:

Notes:

• The solutions below are for infrastructure networks. If you are using an ad hoc network, then adjust the computer
when the solution suggests adjusting the access point.

• Ad hoc networks have a much shorter range than infrastructure networks. Try moving the printer closer to the
computer if they seem to have trouble communicating.

MOVE THE PRINTER CLOSER TO THE ACCESS POINT

If the printer is too far away from the access point, then it will not be able to communicate with other devices on
the network. For most indoor wireless networks, the maximum distance between the access point and the printer
is approximately 100 feet (30 meters). This distance could be longer or shorter, depending upon the layout of the
network and the limitations of the access point.
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REMOVE OBSTACLES BETWEEN THE ACCESS POINT AND THE PRINTER

The wireless signal from your access point will pass through most objects. Most walls, floors, furniture, and other
objects will not block the wireless signal. However, there are materials that are too dense for the signal to pass
through, such as objects containing metal and concrete. Arrange your printer and access point so that the signal
is not blocked by such objects.

REMOVE SOURCES OF INTERFERENCE

Other types of radio frequencies can cause problems with the wireless signal on your network, resulting to printing
issues that seem to come and go.

• Turn off potential sources of interference where possible.

• Avoid using microwave ovens, cordless phones (but not cellular phones), baby monitors, almost any kitchen
appliance, wireless surveillance equipment, or any appliance containing a motor when printing over your
wireless network.

• If another wireless network is operating in the vicinity, then change the wireless channel on the access point.

• Do not place your access point on a printer or other electronic device. Such devices can also interfere with the
wireless signal.

ARRANGE THE NETWORK TO REDUCE SIGNAL ABSORPTION

Even when the wireless signal is able to pass through an object, it is slightly weakened. If it passes through too
many objects, then it can be significantly weakened. All objects absorb part of the wireless signal when it passes
through them, and certain types of objects absorb enough to cause communications problems. Place your access
point as high in the room as possible to avoid signal absorption.

How can I make sure my computer and printer are connected to the
same wireless network?
If the printer is not on the same wireless network as the computer, then you will not be able to print wirelessly. The
SSID of the printer must match the SSID of the computer, if the computer is already connected to the wireless network.

For Windows users

1 Obtain the SSID of the network that the computer is connected to:

a Type the IP address of your access point (wireless router) in the address field of your Web browser.

If you do not know the IP address of the access point:
1 Click , or click Start and then click Run.
2 In the Start Search or Run box, type cmd.
3 Press Enter, or click OK.
4 Type ipconfig, and then press Enter. Check the Wireless Network Connection section:

• The “Default Gateway” entry is typically the access point.

• The IP address appears as four sets of numbers separated by periods, such as 192.168.2.134.

b Type the user name and password of the router when prompted.

c Click OK.
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d In the Wireless settings section, look for the SSID.

e Write down the SSID.

Note: Make sure you copy it exactly, including any capital letters.

2 Obtain the SSID of the network that the printer is connected to:

a From the printer, print a network setup page.

b In the Wireless section, look for SSID.

3 Compare the SSID of the computer and SSID of the printer.

If the SSIDs are the same, then the computer and the printer are connected to the same wireless network.

If the SSIDs are not the same, then run the utility again to set up the printer on the wireless network used by the
computer.

For Macintosh users with an AirPort base station

In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:

System Preferences > Network > AirPort

The SSID of the network that the computer is connected to is displayed in the Network Name menu.

2 Write down the SSID.

In Mac OS X version 10.4 or earlier

1 From the Finder, navigate to:

Applications > Internet Connect > AirPort

The SSID of the network that the computer is connected to is displayed in the Network menu.

2 Write down the SSID.

For Macintosh users with an access point

1 Type the IP address of the access point in the address field of your Web browser and continue to step 2.

If you do not know the IP address of the access point, then do the following:

a From the Apple menu, navigate to:
System Preferences > Network > AirPort

b Click Advanced or Configure.

c Click TCP/IP.
The Router entry is typically the access point.

2 Type your user name and password when prompted, and then click OK.

3 In the Wireless settings section, look for the SSID.

4 Write down the SSID, security type, and the WEP key/WPA passphrase (if shown).

Notes:

• Make sure you copy the network information down exactly, including any capital letters.

• Store the SSID and the WEP key or WPA passphrase in a safe place for future reference.
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Can I use my printer on a USB and a network connection at the same
time?
Yes, the printer supports a simultaneous USB and network connection. The printer can be configured in the following
ways:

• Locally attached (connected to a computer using a USB cable)

• Wireless network

• Wireless network and locally attached simultaneously

What is a MAC address?
A Media Access Control (MAC) address is a 48-bit identifier associated with the hardware of network equipment. The
MAC address may also be called the physical address because it is connected to the hardware of a device instead of
its software. The MAC address is displayed as a hexadecimal number in this format: 01-23-45-67-89-AB.

While it is possible to change the MAC address of a network device, it is not common practice to do so. For this reason,
MAC addresses are considered permanent. IP addresses are easily changed, so MAC addresses are a more reliable
method of identifying a specific device on a network.

Routers with security capabilities may allow filtering of MAC addresses on networks. This allows a managed list of
devices to access the network, identified by their MAC addresses, as well as prevent access from unwanted devices.
If your network uses MAC address filtering, then be sure to add the MAC address of the printer to the list of allowed
devices.

How do I find the MAC address?
Network devices have a unique hardware identification number to distinguish them from other devices on the
network. This is called the MAC (Media Access Control) address. Other devices sometimes use a type of MAC address
called Universally Administered Address (UAA).

When installing the printer on a network, make sure you select the printer with the correct MAC address.

The MAC address label is located inside the printer.
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The MAC address of the internal print server is a series of letters and numbers.

Notes:

• A list of MAC addresses can be set on an access point (wireless router) so that only devices with matching MAC
addresses are allowed to operate on the network. This is called MAC filtering. If MAC filtering is enabled in your
access point and you want to add a printer to your network, then the MAC address of the printer must be included
in the MAC filter list.

• If you are using an AirPort base station, then the MAC address may be referred to as AirPort ID, and MAC address
filtering may be accessed through MAC Address Access Control.

What is an IP address?
An IP address is a unique number used by devices (such as a wireless printer, computer, or wireless access point) on
an IP network to locate and communicate with each other. Devices on an IP network can communicate with each
other only if they have unique and valid IP addresses. A unique IP address means no two devices on the same network
have the same IP address.

An IP address is a group of four numbers separated by periods. An example of an IP address is 192.168.100.110.

What is TCP/IP?
Networks are able to function because computers, printers, and other devices are able to send data to each other,
either through cables or by using wireless signals. This transfer of data is made possible by sets of data transmission
rules called protocols. A protocol can be thought of as a language, and like a language, it has rules allowing participants
to communicate with each other.

Different types of networks use different protocols, but Transmission Control Protocol/Internet Protocol (TCP/IP) is the
most popular. TCP/IP is used to send data over the Internet as well as over most corporate and home networks.

Because computers do not understand words and instead rely upon numbers for communication, TCP/IP requires
that every device on a network using TCP/IP to communicate must have an IP address. IP addresses are essentially
unique computer names in a numeric format, used to transfer data around a network. IP addresses allow TCP/IP to
confirm requests for and receipt of data by various devices on the network.

How do I locate IP addresses?

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type cmd.

3 Press Enter, or click OK.

4 Type ipconfig, and then press Enter.

The IP address appears as four sets of numbers separated by periods, such as 192.168.0.100.

Networking

120



For Macintosh users

1 From the Apple menu, navigate to:

About This Mac > More Info

2 From the Contents pane, choose Network.

3 If you are connected over a wireless network, then choose AirPort from the Active Services list.

Locating the printer IP address
• From the printer, print a network setup page.

In the TCP/IP section, look for Address.

• View the printer settings.

1 From the printer control panel, navigate to:
 > Network Setup > TCP/IP

2 Look for IP Address.

How are IP addresses assigned?
An IP address may be assigned automatically by the network using DHCP. Once the printer is set up on a computer,
the computer sends all print jobs across the network to the printer using this address.

If the IP address is not automatically assigned, you will be asked during wireless setup to manually enter an address
and other network information after selecting your printer from the available list.

What is a key index?
An access point (wireless router) can be configured with as many as four WEP keys. Only one key is used on the
network at a time, however. The keys are numbered, and the number of a key is referred to as its key index. All devices
on the wireless network must be configured to use the same key index when multiple WEP keys are configured on
the access point.

Select the same key index on your printer as you are using on your access point.
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Using SmartSolutions

What is SmartSolutions?
SmartSolutions is a set of solutions that you can create, customize, and download from the SmartSolutions Web site
(http://smartsolutions.lexmark.com) to your printer. It lets you create one-touch custom solutions to streamline
repetitive copying, scanning, and printing tasks. SmartSolutions also lets you view RSS feeds, Google Calendar, news
headlines, and online photo albums, among others, from the printer control panel.

To access a solution you created or customized, touch SmartSolutions on the printer control panel, and then select
the icon or name of the solution.

The following are some of the solutions that may be available; be sure to check the SmartSolutions Web site for an
updated list.

Preloaded solutions
Use To

ID Card Copy Copy both sides of an ID card onto a single page.

Photo Reprint Create photo reprints.

Tell Me More Learn more about SmartSolutions and how you can create and download your
custom solutions.

Custom solutions
Solution Description

A5 Copy

Legal Copy

Fit to Page Copy

Copy A5 or legal-sized documents from the Automatic Document Feeder, or
automatically resize your copy to fit an entire page with Fit to Page Copy solution.

Business Card Scan

(Windows only)

Scan up to 8 business cards at a time and synchronize with your current contact
management program to access each scanned card's information.

Cartridge Finder View information on local stores where you can purchase cartridges, with options
to print or e-mail cartridge and retailer information as well as print a map of the
retailer location.

Customizable Copy

Black & White Copy

Darker Copy

Copy documents or photos in black and white, in darker shade, or using custom
settings.

Duplex Copy Cut your paper consumption in half by copying two pages onto one duplex copy.

Eco-Copy Copy documents or photos using settings that have positive environmental
impact.

Google Calendar* View your Google Calendar with an option to print the daily agenda or event
details.

* You can select one of these solutions as your printer screen saver.

Using SmartSolutions

122

http://smartsolutions.lexmark.com


Solution Description

MobileMe Photos*

Photo Viewer*

Photobucket Viewer*

Picasa Photo Viewer*

View photos from Web sites, such as MobileMe, Photobucket, and Picasa, with
options to print or send an e-mail with a link to the selected photo.

Print a File

(Windows only)

Preview & Copy

Use the printer to print or preview document files on your computer or external
storage device that were previously selected in the Solution Center.

RSS Headlines*

Apple Hot News*

MSNBC Headlines*

View news headlines, article summaries, and other feeds, with options to e-mail
the complete articles or launch them for viewing on a computer.

Scan to E-mail E-mail scanned documents directly from the printer using predefined names or
contacts from the address book.

Scan to Evernote Scan documents to your Evernote account, an online organizer for your photos,
documents, thoughts, and ideas.

Scan to Fax Fax documents directly from the printer using predefined names or contacts from
the address book.

Scan a Photo

Scan to File

Scan and save files or photos to a previously selected directory on a computer
using predefined settings.

Scan to PDF

(Windows and Macintosh only)

Scan and save documents in PDF format to your computer.

Stamps.com Shipping Purchase and print US Postal Service domestic shipping labels, with an option to
choose the type of envelope, the weight of your package, and the delivery
method.

* You can select one of these solutions as your printer screen saver.

Examples:
• If you are a business owner or supervisor who frequently prints a work schedule, then you could create a Print a

File solution. Specify the location of your schedule file, and then name the solution Print Schedule. The next time
you need to print a copy of the current schedule, simply select Print Schedule from the SmartSolutions menu on
the printer control panel. The printer automatically finds the file and prints it.

• If you frequently scan and fax a document to your lawyer using the same settings, then you could create a Scan
to Fax solution and name it Fax to Lawyer. The next time you want to fax a document, you simply have to load
the document and select Fax to Lawyer from the SmartSolutions menu on the printer control panel. The printer
automatically applies your chosen settings, selects your lawyer as the fax recipient, and then sends the fax.

Note: You need to add your printer to the Solution Center before you can start creating or customizing solutions.

Creating and customizing printer solutions
Before you begin, make sure:

• Your printer and computer are each connected to the Internet through an Ethernet or wireless connection.

• Your printer is powered on.
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1 Launch the SmartSolutions Web site:

Using the printer software
a Open the printer program folder:

For Windows users
1 Click  or Start.
2 Click All Programs or Programs, and then select the printer program folder from the list.

For Macintosh users
1 From the Finder, navigate to:

Applications > select your printer folder
2 Double-click Web Links.

b Click Visit Lexmark SmartSolutions.

Using a Web browser
a Open a Web browser.

b Type smartsolutions.lexmark.com in the address bar, and then press Enter.

2 From the SmartSolutions Web site, log in or create an account.

3 Add your printer.

4 Use the Web site to create, customize, and download solutions to your printer.

For more information, see the SmartSolutions User's Guide on the Web site.
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Maintaining the printer

Maintaining ink cartridges
In addition to the following tasks that you can perform, your printer performs an automatic maintenance cycle every
week if it is plugged into an electrical outlet. It will briefly come out of Power Saver mode or will temporarily power
on if it is turned off.

Checking ink levels

Using the printer control panel
From the home screen, touch .

The graphic of the ink levels appears on the display.

Using the printer software

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Maintenance tab > Check ink levels

For Macintosh users

1 From the Apple menu, navigate to:

System Preferences > Print & Fax > select your printer

2 Click Options & Supplies or Print Queue.

3 Click Supply Levels.

Aligning the printhead
If the characters or lines on your printer image appear jagged or wavy, then you may need to align the printhead.

Using the printer control panel

1 Load plain paper.

2 From the home screen, navigate to:

 > More Options > Align Printer

An alignment page prints.

Note: Do not remove the alignment page until printing is finished.
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Using the printer software (Windows only)

1 Load plain paper.

2 Click  or Start.

3 Click All Programs or Programs, and then select the printer program folder from the list.

4 Navigate to:

Printer Home > select your printer > Maintenance tab > Align cartridges

5 Follow the instructions on the computer screen.

If you aligned the cartridges to improve print quality, then print your document again. If print quality has not
improved, then clean the printhead nozzles.

Cleaning the printhead nozzles
Poor print quality is sometimes due to clogged printhead nozzles. Clean the printhead nozzles to improve the quality
of your prints.

Notes:

• Cleaning the printhead nozzles uses ink, so clean them only when necessary.

• Deep cleaning uses more ink, so try the Clean Printhead option first to save ink.

• If the ink levels are too low, then you must replace the ink cartridges before you can clean the printhead nozzles.

Using the printer control panel
From the home screen, navigate to:

 > More Options > Clean Printhead or Deep Clean Printhead

A cleaning page prints.

Using the printer software (Windows only)

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Maintenance tab > Clean cartridges

4 Follow the instructions on the computer screen.

Cleaning the exterior of the printer
1 Make sure that the printer is turned off and unplugged from the wall outlet.

CAUTION—SHOCK HAZARD: To avoid the risk of electric shock when cleaning the exterior of the printer,
unplug the power cord from the wall outlet and disconnect all cables to the printer before proceeding.

2 Remove all paper from the printer.
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3 Dampen a clean, lint-free cloth with water.

Warning—Potential Damage: Do not use household cleaners or detergents, as they may damage the finish of
the printer.

4 Wipe only the outside of the printer, making sure to remove any ink residue that has accumulated on the paper
exit tray.

Warning—Potential Damage: Using a damp cloth to clean the interior may cause damage to your printer.

5 Make sure the printer is dry before beginning a new print job.

Cleaning the scanner glass
1 Dampen a clean, lint-free cloth with water.

2 Gently wipe the scanner glass clean.

Note: Make sure all ink or corrective fluid on a document is dry before placing the document on the scanner glass.

Cleaning the touch screen
Your printer comes with a touch-screen cloth that can be used to remove fingerprints and smudges on the touch
screen.

1 Make sure the printer is turned off and unplugged from the wall outlet.

CAUTION—SHOCK HAZARD: To avoid the risk of electric shock when cleaning the exterior of the printer,
unplug the power cord from the wall outlet and disconnect all cables from the printer before proceeding.

2 Wipe the touch screen with the touch-screen cloth that came with your printer or with another clean, dry, lint-free
cloth.

Warning—Potential Damage: Do not use liquids, household cleaners, or detergents, as they may damage the
touch screen.
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Troubleshooting

Before you troubleshoot
Use this checklist to solve most printer problems:
• Make sure the power cord is plugged into the printer and into a properly grounded electrical outlet.

• Make sure the printer is turned on.

• Make sure the printer is securely connected to the host computer, print server, or other network access point.

• Check the printer for error messages, and resolve any errors.

• Check for paper jam messages, and clear any jams.

• Check the ink cartridges, and install new cartridges if necessary.

• Turn the printer off, wait about 10 seconds, and then turn the printer back on.

Note: Make sure the printer is not in Power Saver mode. Press and hold  for three seconds to turn off the printer.

• Use the Service Center to locate and solve the problem (Windows only).

Using the Service Center to solve printer problems
The Service Center provides step-by-step troubleshooting help and contains links to printer maintenance tasks and
customer support.

To open the Service Center, use one of these methods:

Method 1 Method 2

If it appears on an error message dialog, then click the For
additional assistance, use the Service Center link.

1 Click  or Start.

2 Click All Programs or Programs, and then select the
printer program folder from the list.

3 Navigate to:

Printer Home > Support tab > Service Center

If Troubleshooting does not solve your problem
Visit our Web site at http://support.lexmark.com to find the following:

• Knowledgebase articles with the latest information and troubleshooting for your printer

• Live online technical support

• Contact numbers for telephone technical support

Setup troubleshooting
• “Incorrect language appears on the display” on page 129

• “Printhead errors” on page 129

• “Software did not install” on page 130
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• “Print job does not print or is missing pages” on page 132

• “Printer is printing blank pages” on page 134

• “Printer is busy or does not respond” on page 134

• “Cannot delete documents from the print queue” on page 135

• “Cannot print through USB” on page 135

Incorrect language appears on the display
If the "Before you troubleshoot" checklist does not solve the problem, then try the following:

CHANGE THE LANGUAGE USING THE PRINTER MENUS

1 From the home screen, navigate to:

 > Device Setup > Language

2 Select a language, and then touch Accept.

3 Touch Yes to confirm this setting.

Printhead errors
If the "Before you troubleshoot" checklist does not solve the problem, then try the following:

REMOVE AND REINSERT THE PRINTHEAD

1 Open the front door of the printer, and then open the printhead access door.

2 Pull the latch forward, and then remove the printhead.
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3 Wipe the printhead contacts using a clean, lint-free cloth.

Warning—Potential Damage: Do not touch the printhead nozzles.

4 Reinsert the printhead, and then push the latch until it clicks into place.

5 Close the printhead access door, and then close the front door.

Note: If removing and reinserting the printhead does not resolve the error, then contact customer support.

Software did not install
If you encountered problems while installing, or if your printer does not appear in the list in the Printers folder or as
a printer option when sending a print job, then try removing and reinstalling the software.

Before you reinstall the software, do the following:

MAKE SURE THAT YOUR COMPUTER MEETS THE MINIMUM SYSTEM REQUIREMENTS

TEMPORARILY DISABLE SECURITY PROGRAMS IN WINDOWS BEFORE INSTALLING THE SOFTWARE

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to
a defective port.
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RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Power Saver mode. Press and hold  for three seconds to turn off the printer.

2 Unplug the power cord from the wall outlet, and then pull out the power cord from the power supply.

3 Turn over the printer to access the base of the printer, and then slide the power supply cover.

Note: Make sure to close the scanner lid and the front door of the printer.

4 Press the power supply latch.
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5 Remove the power supply from the printer, and then reinsert it until it clicks into place.

6 Reinsert the power supply cover.

7 Reconnect the power cord into the power supply, and then plug the power cord into the wall outlet.

8 Turn on the printer.

Print job does not print or is missing pages
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE INK CARTRIDGES ARE INSERTED CORRECTLY

1 Turn on the printer, and then open the front door of the printer.

2 Make sure the cartridges are inserted correctly.

The cartridges should click firmly into the matching color slot of the printhead.

3 Close the front door.

SELECT YOUR PRINTER FROM THE PRINT DIALOG BEFORE SENDING THE PRINT JOB

Note: This solution applies to Macintosh users only.

1 With a document open, choose File > Print.

2 From the printer pop-up menu, choose your printer, and then click Print.

If your printer does not appear on the Printer list, then choose Add Printer. From the list of printers in the
Default tab, select your printer, and then click Add.
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If your printer does not appear on the list, then try either of the following:

• For a USB-connected printer, remove and then reconnect the USB cable.

• For a printer that is wirelessly connected, see the Wireless troubleshooting section.

MAKE SURE THE PRINT JOB IS NOT PAUSED

MAKE SURE YOUR PRINTER IS SET AS THE DEFAULT PRINTER

RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Power Saver mode. Press and hold  for three seconds to turn off the printer.

2 Pull out the power cord from the power supply.

3 After a minute, reconnect the power cord into the power supply.

4 Turn on the printer.

REMOVE AND RECONNECT THE USB CABLE CONNECTED TO YOUR PRINTER

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.
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3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to
a defective port.

REMOVE AND REINSTALL THE PRINTER SOFTWARE

Printer is printing blank pages
Blank pages may be caused by improperly installed ink cartridges.

REINSTALL THE INK CARTRIDGES AND DEEP CLEAN AND ALIGN THE PRINTHEAD

1 Reinstall the ink cartridges. For more information, see “Replacing ink cartridges” on page 14.

If the cartridges do not seem to fit, then make sure the printhead is properly seated, and then try installing the
cartridges again.

2 Load plain paper.

3 From the home screen, navigate to:

 > More Options > Deep Clean Printhead

A cleaning page prints.

4 Navigate to:

 > More Options > Align Printer

An alignment page prints.

Note: Do not remove the alignment page until printing is finished.

Printer is busy or does not respond
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE PRINTER IS NOT IN POWER SAVER MODE

If the power light is blinking on and off slowly, then the printer is in Power Saver mode. Press  to wake up the
printer.

If the printer will not come out of Power Saver mode, then reset the power:

1 Unplug the power cord from the wall outlet, and then wait 10 seconds.

2 Insert the power cord into the wall outlet, and then turn on the printer.

If this problem persists, then check our Web site for updates for your printer software or firmware.
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RECONNECT THE PRINTER POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Power Saver mode. Press and hold for three seconds to turn off the printer.

2 Pull out the power cord from the power supply.

3 After a minute, reconnect the power cord into the power supply.

4 Turn on the printer.

Cannot delete documents from the print queue
If you have jobs stuck in the print queue and cannot delete them to get other jobs to print, then the computer and
printer may not be communicating.

RESTART THE COMPUTER AND TRY AGAIN

REMOVE AND RECONNECT THE USB CABLE CONNECTED TO YOUR PRINTER

Cannot print through USB
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.
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3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to
a defective port.

MAKE SURE THE USB PORT IS ENABLED IN WINDOWS

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type devmgmt.msc.

3 Press Enter, or click OK.

The Device Manager opens.

4 Click the plus sign (+) beside Universal Serial Bus controllers.

If USB Host Controller and USB Root Hub are listed, then the USB port is enabled.

For more information, see the computer documentation.

REMOVE AND REINSTALL THE PRINTER SOFTWARE

Jams and misfeeds troubleshooting
• “Paper jam in the printer” on page 136

• “Paper jam in the duplex unit” on page 138

• “Paper or specialty media misfeeds” on page 139

Paper jam in the printer
Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.

1 Turn off the printer, and then unplug the power cord from the wall outlet.

Note: Make sure the printer is not in Power Saver mode. Press and hold  for three seconds to turn off the printer.

2 Check the following parts of the printer for any jammed paper:

• Paper support
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If necessary, remove the paper support when clearing small media jams.

• Paper exit tray

• Printhead access door
To check the printhead access door, open the front door first.

3 Firmly grasp the paper, and then gently pull it out.

Note: Be careful not to tear the paper while removing it.
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4 If necessary, reinstall the paper support or close the printhead access door, and then close the front door.

5 Press  to turn the printer back on.

Paper jam in the duplex unit
Note: The parts inside the printer are sensitive. Avoid unnecessarily touching these parts while clearing jams.

1 Press the duplex button and pull out the duplex unit.

CAUTION—POTENTIAL INJURY: The area behind the duplex cover has protruding ribs as part of the paper
path. To avoid injury, use caution when accessing this area for clearing a paper jam.

2 Firmly grasp the paper, and then gently pull it out.

Note: Be careful not to tear the paper while removing it.
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3 Reinsert the duplex unit.

4 Touch OK.

Paper or specialty media misfeeds
These are possible solutions if paper or specialty media misfeeds or skews, or if multiple sheets feed or stick together.
Try one or more of the following:

CHECK PAPER CONDITION

Use only new, unwrinkled paper.

CHECK PAPER LOADING

• Load a smaller amount of paper into the printer.

• Load paper with the print side faceup. (If you are not sure which side is the printable side, see the instructions
that came with the paper.)

• Check the loading instructions for your paper or specialty media.

REMOVE EACH PAGE AS IT IS PRINTED

ADJUST THE PAPER GUIDES TO FIT THE LOADED PAPER

Print troubleshooting
• “Poor quality at the edges of the page” on page 139

• “Streaks or lines on printed image” on page 140

• “Print speed is slow” on page 141

• “Computer slows down when printing” on page 141

Poor quality at the edges of the page
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:
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CHECK MINIMUM PRINT SETTINGS

Unless you are using the borderless feature, use these minimum print margin settings:

• Left and right margins:
– 6.35 mm (0.25 in.) for letter-size paper

– 3.37 mm (0.133 in.) for all paper sizes except letter

• Top margin: 1.7 mm (0.067 in.)

• Bottom margin: 12.7 mm (0.5 in.)

SELECT THE BORDERLESS PRINT FEATURE

For Windows users:

1 With a photo open, click File > Print.

2 Click Properties, Preferences, Options, or Setup.

3 Navigate to:

Print Setup tab > Paper Options area > select Borderless

For Macintosh users:

1 With a photo open, choose File > Page Setup.

2 From the “Format for” pop-up menu, choose your printer.

3 From the Paper Size pop-up menu, choose a paper size that has “(Borderless)” in its name.

For example, if you loaded a 4 x 6 photo card, then choose US 4 x 6 in (Borderless).

4 Click OK.

5 From the menu bar, choose File > Print.

6 From the Printer pop-up menu, choose your printer.

7 From the print options pop-up menu, choose Quality & Media.

8 From the Paper Type pop-up menu, choose a paper type.

9 From the Print Quality pop-up menu, choose Best or Photo.

10 Click Print.

Streaks or lines on printed image
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE INK LEVELS

Replace low or empty ink cartridges.

SELECT A HIGHER PRINT QUALITY FROM THE PRINTER SOFTWARE
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MAKE SURE THE INK CARTRIDGES ARE PROPERLY INSTALLED

ALIGN THE PRINTHEAD

CLEAN OR DEEP CLEAN THE PRINTHEAD NOZZLES

Note: If these solutions do not remove the streaks or lines on the printed image, then contact technical support.

Print speed is slow
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

SELECT A LOWER PRINT QUALITY FROM THE PRINTER SOFTWARE

MANUALLY SELECT A PAPER TYPE THAT MATCHES THE TYPE OF PAPER YOU ARE USING

REMOVE AND REINSTALL THE PRINTER SOFTWARE

MAXIMIZE COMPUTER PROCESSING SPEED

• Close all applications not in use.

• Minimize the number and size of graphics and images in the document.

ADD MEMORY TO THE COMPUTER

Consider upgrading the RAM.

Computer slows down when printing
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE USB CONNECTION BETWEEN THE PRINTER AND COMPUTER

If your computer is connected to the printer through a USB cable, then try using a different USB cable.

REFRESH YOUR NETWORK CONNECTIONS

1 If your computer is connected to an Ethernet or wireless network, then turn off the access point (wireless router)
and turn it back on.

2 Wait one minute for the printer and computer to reestablish the connection.

CLOSE ALL APPLICATIONS NOT IN USE

Temporarily close unused applications or end processes that are taking too much memory from your computer.
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CHECK YOUR COMPUTER PERFORMANCE

You may need to change how your computer manages resources and processes.

For more information on improving computer performance, see the documentation that came with your operating
system.

Copy and scan troubleshooting
• “Copier or scanner does not respond” on page 142

• “Scanner unit does not close” on page 142

• “Poor copy or scanned image quality” on page 142

• “Partial copies or scans of documents or photos” on page 143

• “Scan was not successful” on page 143

• “Scanning takes too long or freezes the computer” on page 144

• “Cannot scan to a computer over a network” on page 144

Copier or scanner does not respond
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

SET YOUR PRINTER AS THE DEFAULT PRINTER

REMOVE AND REINSTALL THE PRINTER SOFTWARE

Scanner unit does not close
1 Open the scanner lid.

2 Remove any obstruction keeping the scanner unit open.

3 Close the scanner lid.

Poor copy or scanned image quality
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CLEAN THE SCANNER GLASS

ADJUST THE SCAN QUALITY

REVIEW THE TIPS FOR COPYING, SCANNING, AND IMPROVING PRINT QUALITY

USE A CLEARER VERSION OF THE ORIGINAL DOCUMENT OR IMAGE
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MAKE SURE THE DOCUMENT OR PHOTO IS LOADED FACEDOWN ON THE SCANNER GLASS AND IN
THE CORRECT CORNER

Partial copies or scans of documents or photos
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE DOCUMENT OR PHOTO IS LOADED FACEDOWN ON THE SCANNER GLASS AND IN
THE PLACEMENT CORNER

SELECT A PAPER SIZE THAT MATCHES THE LOADED PAPER

MAKE SURE THE ORIGINAL SIZE SETTING MATCHES THE SIZE OF THE DOCUMENT YOU ARE SCANNING

Scan was not successful
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to
a defective port.

RESTART THE COMPUTER

ADD NETWORK PRINTERS THROUGH THE EDIT DEVICE LIST DIALOG

If you are scanning from a network printer, then add that printer using the Edit Device List dialog. For more
information, see the Edit Device List Help:

1 With the Scan Center application open, choose Browse Devices from the Device pop-up menu.

2 Click  from the Edit Device List dialog that appears.
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MAKE SURE “ENABLE NETWORK SCAN TO COMPUTER” IS SELECTED IN THE GENERAL TAB OF

THE SCAN CENTER (MACINTOSH ONLY)

Notes:

• This is available only in Mac OS X version 10.6.

• If you have several applications open, then make sure that the Scan Center is the active application. Otherwise,
the correct menu bar does not appear.

From the menu bar, navigate to:

Scan Center > Preferences > General tab

Scanning takes too long or freezes the computer
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

CLOSE OTHER SOFTWARE PROGRAMS THAT ARE NOT BEING USED

RESTART THE COMPUTER

Cannot scan to a computer over a network
If the "Before you troubleshoot" checklist does not solve the problem, then try one or more of the following:

MAKE SURE THE PRINTER AND THE DESTINATION COMPUTER ARE CONNECTED TO THE SAME

NETWORK

MAKE SURE THE PRINTER SOFTWARE IS INSTALLED ON THE DESTINATION COMPUTER

MAKE SURE “ENABLE NETWORK SCAN TO COMPUTER” IS SELECTED IN THE GENERAL TAB OF

THE SCAN CENTER (MACINTOSH ONLY)

Notes:

• This is available only in Mac OS X version 10.6.

• If you have several applications open, then make sure that the Scan Center is the active application. Otherwise,
the correct menu bar does not appear.

From the menu bar, navigate to:

Scan Center > Preferences > General tab

E-mail troubleshooting
• “Cannot send e-mail” on page 145

• “Cannot attach files” on page 145
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Cannot send e-mail

CHECK YOUR E-MAIL CONFIGURATION SETTINGS

Make sure you have correctly completed the e-mail setup and successfully configured an SMTP server.

CHECK YOUR NETWORK CONNECTION

Make sure the printer is connected to an Ethernet or wireless network. Your network must be connected to the
Internet for the printer to communicate with the SMTP server.

CHECK YOUR PROXY CONFIGURATION

Your proxy server configuration should allow SMTP server connections. For help with your proxy server or SMTP
settings, contact your system support person.

MAKE SURE TO ENTER A VALID RECIPIENT E-MAIL ADDRESS

MAKE SURE THE RECIPIENT MAILBOX IS NOT FULL

This causes e-mail to bounce back to your inbox.

Cannot attach files

SELECT A SUPPORTED FILE TYPE (JPEG OR PDF)

MAKE SURE THE FILE SIZE IS NOT TOO LARGE

Fax troubleshooting
• “Fax troubleshooting checklist” on page 146

• “Cannot send faxes” on page 146

• “Cannot receive faxes” on page 148

• “Cannot run the fax software” on page 149

• “Fax error messages on the printer control panel” on page 149

For detailed descriptions of common terms and tasks, see the following:

• “Setting up the printer to fax” on page 74

• “Faxing FAQ” on page 92
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Fax troubleshooting checklist
If you encounter problems sending and receiving faxes, then check the connection first:

1 Check for a dial tone on the telephone line by plugging an analog telephone into the wall jack, DSL filter, VoIP
device, or cable modem where you connected the printer. Make sure you plug the telephone into the same port.

If you do not hear a dial tone, then contact your line provider.

2 While the printer is connected to the telephone line, check for a dial tone by plugging an analog telephone into
the  port of the printer.

If you do not hear a dial tone, then use the checklist below. Listen for a dial tone after checking each item.

If you hear a dial tone but still have problems sending and receiving faxes, then see the other topics in this section.

Connection checklist
• Make sure that the printer and other devices on the line (if applicable) are set up and configured correctly

according to your setup scenario.

• Make sure that the cables are connected to the correct ports.

• Make sure that the cables are securely plugged in.

Check the cable connections for the following hardware, if applicable:

Power supply Answering machine Cable modem Splitter

Telephone VoIP adapter DSL filter RJ-11 adapter

• If the printer is connected to a Digital Subscriber Line, then make sure you are using a DSL filter for the printer.

• If the printer is connected to a VoIP adapter or cable modem, then make sure that the printer is plugged into the
first phone port.

• If you are using a splitter, then make sure that you are using a phone splitter. Do not use a line splitter.

Cannot send faxes
If the “Fax troubleshooting checklist” does not solve the problem, then try one or more of the following:

MAKE SURE TO ENTER YOUR USER INFORMATION IN THE PRINTER

If you did not enter your user information during initial setup, then enter your fax name and fax number. This is
the information that identifies you as the sender in all the faxes that you send. Some countries or regions require
the fax number and fax name for you to send a fax, and some fax machines block anonymous faxes.

DECREASE THE TRANSMISSION SPEED OF THE FAX MODEM

The modem of the printer can transmit data at 33,600 bps. This is the maximum speed at which the printer can
send and receive faxes. It is not necessary, however, to set the modem to its fastest transmission capability. The
speed of the modem of the receiving fax machine must match or be greater than the speed at which you are
sending your fax. Otherwise, your fax will not be received.

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Max Send Speed

2 Select a sending speed, and then touch Accept.
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SET THE PRINTER TO SCAN THE ORIGINAL DOCUMENT BEFORE DIALING THE NUMBER

The printer does not automatically redial if you set it to scan the original document after dialing the number.

Set the printer to scan before dialing so that you do not have to scan the document again if the fax fails. The scanned
document is saved in the printer memory. The printer can then retrieve it and automatically redial the number.

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Scan

2 Touch Before Dial, and then touch Accept.

ENABLE ERROR CORRECTION

Errors and blurs may appear in the faxed document if there is too much noise on the line. This feature enables the
printer to transmit the bad blocks of data again and correct the errors. When a fax has too many errors, the fax may
be rejected by the receiving fax machine.

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Error Correction

2 Touch On, and then touch Accept.

ENABLE AUTOMATIC FAX CONVERSION

If the receiving fax machine does not support color fax, then this option automatically converts the outgoing color
fax to black and white. It also automatically reduces the resolution of the fax to a resolution that the receiving
machine can support.

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Auto Fax Convert

2 Check to see if automatic fax conversion is set to On.

If it is not set to On, touch On, and then touch Accept.

MAKE SURE THAT THE DIAL PREFIX SETTING IS CORRECT

The dialing prefix is the number or series of numbers that you press before you can dial the actual fax number or
telephone number. If the printer is in an office setting or in a private branch exchange, this can be a specific number
that you need to press so you can make a call outside the office.

Make sure that the dial prefix entered in the printer is correct for your network.

1 From the home screen, navigate to:

 > Fax Setup > Dialing and Sending > Dial Prefix

2 Check the prefix.

If the prefix is not correct, enter the correct prefix, and then touch Accept.
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Cannot receive faxes
If the “Fax troubleshooting checklist” does not solve the problem, then try one or more of the following:

MAKE SURE THAT YOU HAVE CONFIGURED THE CORRECT SETTINGS FOR YOUR SETUP

If the printer is sharing the line with other devices, then make sure that the following are set:

• Auto Answer is on.

• The printer picks up on a greater number of rings than the other devices.

• The printer picks up on the correct distinctive ring, if you subscribe to a distinctive ring service.

MAKE SURE THAT THE PRINTER IS CONNECTED TO AN ANALOG PORT

The printer is an analog device. If you are using a PBX system, then make sure that the printer is connected to an
analog port on the PBX. You may need a digital line converter that converts digital signals into analog signals.

MAKE SURE TO FREE UP PRINTER MEMORY

The printer saves an incoming fax to the printer memory before it prints the fax. If the printer runs out of ink or
runs out of paper while receiving the fax, then the printer saves the fax so you can print it later. However, if the
printer memory is full, then the printer may not be able to receive more incoming faxes. An error message appears
on the touch screen when the printer memory is full. Resolve the error to free up space in the printer memory.

MAKE SURE THAT FAX FORWARDING IS DISABLED

1 From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Fax Forward

2 Touch Off, and then touch Accept.

INCREASE THE RINGER VOLUME

If you set the printer to receive faxes manually (Auto Answer Off), then increase the ringer volume.

MAKE SURE THAT YOU HAVE THE CORRECT MANUAL ANSWER CODE

If you set the printer to receive faxes manually (Auto Answer Off), then you need to enter the correct code when
a fax comes in so that the printer can receive it.

1 From the home screen, navigate to:

 > Fax Setup > Ringing and Answering > Manual Answer Code

2 Copy the manual answer code that appears on the touch screen.

Note: The default code is *9*, but for increased security, you can change it to a number that only you know.
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Cannot run the fax software
The printer must be connected to a telephone, DSL, VoIP, or cable service before you can configure the fax settings
in the fax software.

MAKE SURE THE FAX SOFTWARE IS INSTALLED

The Fax Solutions Software is optional for Windows users and is installed with the printer software only if you select
it on the “Install Additional Software” screen during installation. If you did not install the fax software, then the Fax
tab on the Printer Home takes you to our Web site where you can download the software.

MAKE SURE THE PRINTER IS CONNECTED TO A TELEPHONE LINE

You need to connect the printer to your telephone line through a standard wall jack (RJ-11), a DSL filter, a VoIP
adapter, or a cable modem before you can open the fax software and configure the fax settings.

MAKE SURE THAT THE PRINTER IS CONNECTED TO THE COMPUTER

MAKE SURE THAT THE PRINTER IS NOT IN POWER SAVER MODE

Fax error messages on the printer control panel

Error message: What it indicates: Possible solutions:

Remote Fax Error The receiving fax machine cannot
receive the fax. The error on the
receiving end could be due to several
factors.

• Resend the fax. There may have
been a problem with the quality of
the connection.

• Decrease the transmission speed
of your fax modem.

• Register your user information.
Some countries or regions require
the fax number and fax name for
you to send a fax, and some fax
machines block anonymous faxes.
Make sure to enter your fax number
and fax name correctly. This is the
information that identifies you as
the sender in all the faxes that you
send.

Fax Mode Unsupported The receiving fax machine does not
support color fax or the scan
resolution of the document that you
are sending.

• Enable Auto Fax Conversion. The
printer automatically converts
color faxes to black and lowers the
scan resolution of the document.

• Lower the fax quality.

• Reformat the document on letter-
or A4-size paper.

Unsupported Length The receiving fax machine does not
support the length of the document
that you are sending.

Reformat the document on letter- or
A4-size paper.
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Error message: What it indicates: Possible solutions:

Unsupported Width The receiving fax machine does not
support the width of the document
that you are sending.

Reformat the document on letter- or
A4-size paper.

Unsupported Compression The fax modem of the receiving fax
machine does not support data
compression. Fax modems compress
data to speed up transmission, but the
receiving fax modem needs to have
the same compression code.

• Lower the transmission speed of
the fax modem, and then resend
the fax.

• Enable Auto Fax Conversion.

Unsupported Resolution The receiving fax machine does not
support the scan resolution of the
document that you are sending.

• Lower the fax quality.

• Enable Auto Fax Conversion.

Unrecoverable Fax Error The fax modem encountered critical
errors.

Turn off the printer, turn it back on, and
then resend the fax.

Fax Modem Error The fax modem of the printer may be
busy, or the fax modem may have
encountered problems during
transmission.

Turn off the printer, turn it back on, and
then resend the fax.

Phone Line is connected to
the incorrect jack on the
back of the machine.

The telephone cable is connected to
the wrong port on the back of the
printer.

Connect the phone cable to the  port
on the back of the printer.

Digital line detected The printer is connected to a digital
line.

The printer is an analog device and
must be connected to an analog line.
To connect the printer to a digital line,
you must use a digital line converter or
a filter.

For more information, see the ”Setting
up the printer to fax” section.

Failed to Connect

Phone Line Error

Phone Line Not Connected

The printer cannot detect a dial tone. See the “Fax troubleshooting
checklist.”
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Error message: What it indicates: Possible solutions:

Phone Line Busy Your telephone line or the telephone
line of the receiving fax machine is
busy. This happens especially if the
printer is sharing the line with other
devices (telephone, answering
machine).

• Set the printer to redial.

• Increase the time between the
redial attempts.

• Place a test call to the number to
which you want to send a fax to
make sure that it is working
correctly.

• If the telephone line is being used
by another device, then wait until
the other device is finished before
sending the fax.

• Schedule to resend the fax at a later
time.

• Set the printer to scan before
dialing. The scanned document is
saved in the printer memory. The
printer can then retrieve it and
automatically redial the number.

No Answer Auto Answer may have been turned
off on the receiving fax machine.

• Verify the number, and then resend
the fax.

• Set the printer to redial.

Note: Depending on your country
or region, there may be a limit on
the number of redial attempts,
regardless of the redial settings
that you set in your printer.

• Schedule to resend the fax at a later
time.

No Caller ID

Call Stopped

Your printer stopped the call because
the incoming fax has no sender
information. You may have chosen to
block faxes with no Caller ID or faxes
without Caller IDs are not allowed in
your country or region.

Disable Block No ID.

To troubleshoot error messages in the fax software, click Help to view the help information for the fax software.

Memory card troubleshooting
• “Memory card troubleshooting checklist” on page 152

• “Nothing happens when a memory card is inserted” on page 152

• “Cannot print documents from a memory card or flash drive” on page 152

• “Photos do not transfer from a memory card across a wireless network” on page 153
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Memory card troubleshooting checklist
Before you troubleshoot, use the following checklist to solve most memory card problems:

• Make sure that the memory card you are using can be used in the printer.

• Make sure the memory card is not damaged.

• Make sure memory card contains supported file types.

Nothing happens when a memory card is inserted
If the "Memory card troubleshooting checklist" does not solve the problem, then try one or more of the following:

REINSERT THE MEMORY CARD

The memory card may have been inserted too slowly. Remove and then reinsert the memory card quickly.

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to
a defective port.

CHECK THE NETWORK CONNECTION

If the printer and computer are connected over a network, then make sure that the correct host and device are
communicating. Select the printer from the computer or the computer from the printer.

Cannot print documents from a memory card or flash drive
If the "Memory card troubleshooting checklist" does not solve the problem, then try the following:

CHECK THE USB CONNECTION

1 Check the USB cable for any obvious damage. If the cable is damaged, then use a new one.

2 Firmly plug the square end of the USB cable into the back of the printer.

3 Firmly plug the rectangular end of the USB cable into the USB port of the computer.

The USB port is marked with .

Note: If you continue to have problems, then try another USB port on the computer. You may have connected to
a defective port.

CHECK THE NETWORK CONNECTION

If the printer and computer are connected over a network, then make sure that the correct host and device are
communicating. Select the printer from the computer or the computer from the printer.
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Photos do not transfer from a memory card across a wireless
network
If the "Memory card troubleshooting checklist" does not solve the problem, then try one or more of the following:

MAKE SURE THAT BOTH THE PRINTER AND THE DESTINATION COMPUTER ARE TURNED ON AND

READY

MAKE SURE “ENABLE READING FROM A MEMORY DEVICE OVER THE NETWORK FROM YOUR

PRINTER” IS SELECTED IN THE PREFERENCES DIALOG OF THE NETWORK CARD READER

(MACINTOSH ONLY)

Notes:

• This is available only in Mac OS X version 10.6.

• If you have several applications open, then make sure that the Network Card Reader is the active application.
Otherwise, the correct menu bar does not appear.

From the menu bar, navigate to:

Network Card Reader > Preferences

SELECT THE CORRECT COMPUTER NAME FROM THE LIST ON THE PRINTER

MAKE SURE YOUR WIRELESS NETWORK IS CONNECTED AND ACTIVE

If your wireless connection is down, then use a USB cable to connect your printer to your computer.

Wireless troubleshooting
• “Wireless troubleshooting checklist” on page 154

• “Resetting the wireless settings to factory defaults” on page 154

• “Cannot print over wireless network” on page 155

• “The Continue button is unavailable” on page 158

• “Cannot print and there is a firewall on the computer” on page 160

• “Wi-Fi indicator is green but the printer does not print (Windows only)” on page 160

• “Wi-Fi indicator shows limited connection during installation” on page 161

• “Wi-Fi indicator still shows limited connection” on page 165

• “Wireless print server not installed” on page 167

• “'Communication not available' message displays when printing wirelessly” on page 167

• “Communication with printer lost when connected to Virtual Private Network (VPN)” on page 169

• “Resolving intermittent wireless communications issues” on page 169
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Wireless troubleshooting checklist
Before beginning to troubleshoot the wireless printer, verify the following:

• The printer, the computer, and the access point (wireless router) are all plugged in and turned on.

• The wireless network is working properly.

Try accessing other computers on your wireless network.

If your network has Internet access, then try connecting to the Internet over a wireless connection.

• Your SSID is correct.

Print a network setup page to verify the SSID the printer is using.

If you are not sure if your SSID is correct, then run the wireless setup again.

• Your WEP key or WPA passphrase is correct (if your network is secure).

Log on to the access point and check the security settings.

A security key is like a password. All devices on the same wireless network using WEP, WPA, or WPA2 share the
same security key.

If you are not sure if your security information is correct, then run the wireless setup again.

• The printer and the computer are within the range of the wireless network.

For most networks, the printer and the computer should be within 100 feet (30 meters) of the access point (wireless
router).

• The Wi-Fi indicator is green and successfully connected.

• The printer driver is installed on the computer from which you are performing a task.

• The correct printer port is selected.

• The computer and printer are both connected to the same wireless network.

• The printer is located away from obstacles or electronic devices that could interfere with the wireless signal.

Make sure the printer and access point are not separated by poles, walls, or support columns containing metal
or concrete.

Many devices can interfere with the wireless signal, including baby monitors, motors, cordless phones, security
system cameras, other wireless networks, and some Bluetooth devices.

Resetting the wireless settings to factory defaults
From the home screen, navigate to:

 > Network Setup > Reset Network Settings > Yes

To verify, print a network setup page, and then check the wireless settings.
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Cannot print over wireless network
If you encountered problems while installing, or if your printer does not appear in the printers folder or as a printer
option when sending a print job, then you can try uninstalling and reinstalling the software.

Before you reinstall the software, check the troubleshooting checklist, and then do the following:

TURN THE ACCESS POINT (WIRELESS ROUTER) OFF AND THEN BACK ON

Wait one minute for the printer and computer to reestablish the connection. This can sometimes refresh network
connections and resolve connectivity issues.

DISCONNECT FROM VPN SESSION

When you are connected to another network through a VPN connection, you will not be able to access the printer
over your wireless network. End your VPN session and try printing again.

MAKE SURE DEMO MODE IS TURNED OFF

Select printer features are not available when Demo Mode is turned on.

From the home screen, navigate to:

 > Demo Mode > Off > save the setting

CHECK YOUR WEP KEY OR WPA PASSPHRASE

If your access point is using WEP security, then the WEP key should be:

• Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII
characters in a WEP key are case-sensitive.

If your access point is using WPA or WPA2 security, then the WPA passphrase should be:

• Exactly 64 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• From 8 to 63 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII
characters in a WPA passphrase are case-sensitive.

Note: If you do not know this information, then see the documentation that came with the wireless network, or
contact the person who set up your wireless network.

CHECK IF YOUR ACCESS POINT HAS AN ASSOCIATION/REGISTRATION BUTTON

Wireless broadband boxes in Europe, the Middle East, and Africa such as LiveBox, AliceBox, N9UF Box, FreeBox, or
Club Internet may require you to press an association/registration button when adding the printer to your wireless
network.

If you are using one of these boxes and need more information, then see the documentation that came with your
box, or contact your Internet Service Provider (ISP).
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MOVE YOUR ACCESS POINT AWAY FROM OTHER ELECTRONIC DEVICES

There may be temporary interference from electronic devices such as microwave ovens or other appliances,
cordless phones, baby monitors, and security system cameras. Make sure your access point is not positioned too
closely to these devices.

MOVE THE COMPUTER AND/OR PRINTER CLOSER TO THE ACCESS POINT

The range of your wireless network depends on many factors, including the abilities of your access point and
network adapters. If you are having trouble printing, then try placing the computer and printer no more than
100 feet apart.

CHECK THE WIRELESS SIGNAL QUALITY

Print a network setup page and check the signal quality. If the signal quality is listed as good or excellent, then
another factor is causing the problem.

CHECK YOUR ADVANCED SECURITY SETTINGS

• If you are using MAC (Media Access Control) address filtering to limit access to your wireless network, then you
must add the printer MAC address to the list of addresses allowed to connect to the access point.

• If you set the access point to issue a limited number of IP addresses, then you must change this so that the
printer can be added.

Note: If you do not know how to make these changes, then see the documentation that came with the access
point, or contact the person who set up your wireless network.

MAKE SURE YOUR COMPUTER IS CONNECTED TO YOUR ACCESS POINT

• See if you have access to the Internet by opening your Web browser and accessing any site.

• If there are other computers or resources on your wireless network, then check to see if you can access them
from your computer.

MAKE SURE THAT YOUR COMPUTER AND PRINTER ARE CONNECTED TO THE SAME WIRELESS

NETWORK

If the printer is not on the same wireless network as the computer, then you will not be able to print wirelessly.
The SSID of the printer must match the SSID of the computer, if the computer is already connected to the wireless
network.

For Windows users

1 Obtain the SSID of the network that the computer is connected to.

a Type the IP address of your access point into the address field of your Web browser.

If you do not know the IP address of the access point:
1 Click , or click Start and then click Run.
2 In the Start Search or Run box, type cmd.
3 Press Enter or click OK.
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4 Type ipconfig, and then press Enter. Check the Wireless Network Connection section:

• The “Default Gateway” entry is typically the access point .

• The IP address appears as four sets of numbers separated by periods, such as 192.168.2.134.

b Type the user name and password of the access point when prompted.

c Click OK.

d In the Wireless settings section, look for the SSID.

e Write down the SSID.

Note: Make sure you copy it exactly, including any capital letters.

2 Obtain the SSID of the network that the printer is connected to:

a From the printer, print a network setup page.

b In the Wireless section, look for SSID.

3 Compare the SSID of the computer and SSID of the printer.

If the SSIDs are the same, then the computer and the printer are connected to the same wireless network.

If the SSIDs are not the same, then run the utility again to set up the printer on the wireless network used by
the computer.

For Macintosh users with an AirPort base station

In Mac OS X version 10.5 or later

1 From the Apple menu, navigate to:

System Preferences > Network > AirPort

The SSID of the network that the computer is connected to is displayed in the Network Name menu.

2 Write down the SSID.

In Mac OS X version 10.4 or earlier

1 From the Finder, navigate to:

Applications > Internet Connect > AirPort

The SSID of the network that the computer is connected to is displayed in the Network menu.

2 Write down the SSID.

For Macintosh users with an access point

1 Type the IP address of the access point in the address field of your Web browser, and then continue to step 2.

If you do not know the IP address of the access point, then do the following:

a From the Apple menu, navigate to:
System Preferences > Network > AirPort

b Click Advanced or Configure.

c Click TCP/IP.
The Router entry is typically the access point.

2 Type your user name and password when prompted, and then click OK.
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3 In the Wireless settings section, look for the SSID.

4 Write down the SSID, security type, and the WEP key/WPA passphrase (if shown).

Notes:

• Make sure you copy the network information down exactly, including any capital letters.

• Store the SSID and the WEP key or WPA passphrase in a safe place for future reference.

MAKE SURE YOUR OS IS COMPATIBLE WITH WIRELESS PRINTING THROUGH AIRPORT

The printer supports wireless printing only through AirPort base stations for Mac OS X version 10.5 or later.

The Continue button is unavailable
Try the following solutions in the order they appear until the Continue button becomes active and can be clicked:

CHECK IF THE USB CABLE IS SECURELY PLUGGED INTO THE USB PORTS ON BOTH THE

COMPUTER AND THE PRINTER

USB ports are marked with .

MAKE SURE THAT THE PRINTER IS PLUGGED IN AND TURNED ON

Check to see if the  button is lit. If you have just turned on the printer, then you might need to disconnect the
USB cable and reconnect it.

MAKE SURE THAT THE USB PORT ON THE COMPUTER IS WORKING

Test the USB port by connecting other devices to it. If you can successfully use other devices from the port, then
the port is working.

If the USB port on the computer is not working, then try using the other USB ports on the computer.

MAKE SURE THAT THE USB CABLE IS WORKING

Try using a different USB cable. If you are using a cable longer than 10 feet, then try using a shorter cable.

MAKE SURE THAT YOU ARE USING THE CORRECT CD FOR YOUR PRINTER MODEL

Compare the printer model on the CD to the printer model on the printer. The numbers should either match exactly
or be within the same series.

If you have any doubts, look for an updated version of the printer software on our Web site. For more information,
see “Installing the printer software” in the User's Guide.
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RECONNECT THE POWER SUPPLY

1 Turn off the printer.

Note: Make sure the printer is not in Power Saver mode. Press and hold  for three seconds to turn off the printer.

2 Pull out the power cord from the power supply.

3 After a minute, reconnect the power cord into the power supply.

4 Turn on the printer.

TRY RUNNING THE INSTALLER AGAIN

1 Close the installer.

2 Remove the CD, and then restart the computer.

3 Insert the installation software CD and then run the installer again.

Notes:

• When you get to the Software Already Installed screen, make sure you select Install a new printer.

• If you have already set up your printer, then select Change Connection to skip the hardware setup wizard.

CHECK THAT YOUR COMPUTER IS ABLE TO ACKNOWLEDGE USB ACTIVITY ON THE USB PORT

Open the Device Manager to check if it has activity whenever a USB device is connected to a USB port:

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type devmgmt.msc.

3 Press Enter, or click OK.
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4 Watch the Device Manager window while connecting a USB cable or another device to the USB port. The
window refreshes when Device Manager recognizes the USB connection.

• If there is activity on Device Manager but none of the previous solutions worked, then call Customer Support.

• If there is no activity on Device Manager, then there may be a problem with your computer and its USB
support. The computer must recognize the USB connection in order for installation to work.

Cannot print and there is a firewall on the computer
Third-party (non-Microsoft) firewalls can interfere with wireless printing. If the printer and computer are configured
correctly, and the wireless network is working, but the printer will not print wirelessly, then a firewall could be the
problem. If there is a firewall (other than the Windows firewall) on the computer, try one or more of the following:

• Update the firewall using the most recent update available from the manufacturer. Refer to the documentation
that came with your firewall for instructions on how to do this.

• If programs request firewall access when you install the printer or try to print, make sure you allow those programs
to run.

• Temporarily disable the firewall and install the wireless printer on the computer. Re-enable the firewall when you
have completed the wireless installation.

Wi-Fi indicator is green but the printer does not print (Windows
only)
Note: Make sure the Wi-Fi indicator displays  only. If the Wi-Fi indicator is green but shows limited connection,
then this means the printer is not successfully connected to your wireless network.

If you have completed the configuration for wireless printing and all of the settings appear to be correct, but the
printer does not print, then try one or more of the following:

ALLOW THE WIRELESS INSTALLATION TO COMPLETE

Do not attempt to print, remove the installation software CD, or detach the installation cable until you see the
Wireless Setup Successful screen.

ENABLE THE PRINTER

Confirm that the printer is enabled:

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

4 Right-click the new printer, and then select Use Printer Online.

5 Close the Printers or Printers and Faxes window and try printing again.
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SELECT THE WIRELESS PRINTER

You may need to select the wireless printer from your computer to use the printer wirelessly.

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

4 Right-click the printer in the folder with the matching name and model number followed by ”(Network).”

5 Select Use Printer Online from the menu.

6 Close the Printers or Printers and Faxes window and try printing again.

SELECT THE WIRELESS PORT

If you have previously set up your printer as a locally attached printer, then you may need to select the wireless
printer to use the printer wirelessly.

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

4 Right-click the printer, and then select Properties or Printer properties from the menu.

5 Click the Ports tab.

6 Locate the selected port. The selected port has a check beside it in the Port column.

7 If the Description column of the selected port indicates that it is a USB port, then scroll through the list and
select the port with Printer Port in the Description column. Check the printer model in the Printer column to
make sure you select the right printer port.

8 Click OK, and then try to print again.

Wi-Fi indicator shows limited connection during installation
When the Wi-Fi indicator displays , it indicates that the printer has been set up for wireless networking but cannot
connect to the network for which it has been configured. The printer may be unable to join the network because of
interference, its distance from the access point (wireless router), or until its settings are changed.

Try one or more of the following:

MAKE SURE THE ACCESS POINT IS ON

Check the access point and, if necessary, turn it on.

MOVE YOUR ACCESS POINT TO MINIMIZE INTERFERENCE

There may be temporary interference from other devices such as microwave ovens or other appliances, cordless
phones, baby monitors, and security system cameras. Make sure your access point is not positioned too closely to
these devices.
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MOVE THE COMPUTER AND/OR PRINTER CLOSER TO THE ACCESS POINT

The possible distance between devices in 802.11b or 802.11g networks is 300 feet, while the wireless network
range potentially doubles in 802.11n networks. The range of your wireless network depends on many factors,
including the abilities of your access point and wireless network adapters. If you are having trouble printing, then
try placing the computer and printer no more than 100 feet apart.

You can find the signal strength of the network on the network setup page.

CHECK YOUR WEP KEY OR WPA PASSPHRASE

If your access point is using WEP security, then the WEP key should be:

• Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard.

If your access point is using WPA or WPA2 security, then the WPA passphrase should be:

• Exactly 64 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• From 8 to 63 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII
characters in a WPA passphrase are case-sensitive.

Note: If you do not know this information, then see the documentation that came with the wireless network, or
contact the person who set up your wireless network.

CHECK THE MAC ADDRESS

If your network uses MAC address filtering, then make sure that you include the MAC address of the printer in the
MAC address filter list. This will allow the printer to operate on the network. For more information, see “How do I
find the MAC address?” on page 119.

PING THE ACCESS POINT TO MAKE SURE THE NETWORK IS WORKING

For Windows users

1 Obtain the IP address of the access point.

a Click , or click Start and then click Run.

b In the Start Search or Run box, type cmd.

c Press Enter, or click OK.

d Type ipconfig, and then press Enter.

• The “Default Gateway” entry is typically the access point.

• The IP address appears as four sets of numbers separated by periods, such as 192.168.2.134.

2 Ping the access point:

a Click , or click Start and then click Run.

b In the Start Search or Run box, type cmd.

c Press Enter, or click OK.
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d Type ping followed by a space and the IP address of the access point. For example:
ping 192.168.1.100

e Press Enter.

3 Check to see whether the access point responds:

• If the access point responds, then you will see several lines appear that start with “Reply from.”
It is possible that the printer did not connect to the wireless network. Turn off and then restart the printer
to try to connect again.

• If the access point does not respond, then “Request timed out.” appears.

Try the following:
a Click , or click Start and then click Run.
b In the Start Search or Run box, type ncpa.cpl, and then press Enter.
c Press Enter or click OK.
d Select the appropriate connection from the ones shown.
e Right-click the connection, and then click Repair or Diagnose.

For Macintosh users

1 Make sure AirPort is turned on:

From the Apple menu, navigate to:

System Preferences > Network

The AirPort status indicator should be green.

Notes:

• Yellow means the port is active but not connected.

• Red means the port has not been configured.

2 Obtain the IP address of the access point:

a From the Apple menu, navigate to:
About This Mac > More Info

b From the Contents pane, choose Network.

c From the Active Services list, choose AirPort.
The bottom pane lists the details of the AirPort connection.

d Write down the Router entry.
The Router entry is typically the access point.

3 Ping the access point:

a From the Finder, navigate to:
Utilities > Network Utility > Ping tab

b In the network address field, type the IP address of the access point. For example:
10.168.1.101
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c Click Ping.

4 If the access point responds, then you will see several lines that display the number of bytes received from the
access point. This means that your computer is connected to the access point.

If the access point does not respond, then nothing is displayed. You can use Network Diagnostics to help resolve
the problem.

MAKE SURE YOUR COMPUTER CAN COMMUNICATE WITH THE PRINTER

For Windows users

1 Obtain the printer IP address.

a From the printer, print a network setup page.
For more information, see the User's Guide.

b In the TCP/IP section, look for Address.

2 Click , or click Start and then click Run.

3 In the Start Search or Run box, type cmd.

4 Press Enter, or click OK.

5 Type ping followed by a space and the IP address of the printer. For example:

ping 192.168.1.100

6 Press Enter.

7 If the printer responds, then you will see several lines that display the number of bytes received from the printer.
This ensures that your computer is communicating with your printer.

If the printer does not respond, then “Request timed out.” appears.

• Your computer might not be connected to the network.

• You may need to change the settings of your printer. Run the Wireless Setup Utility again.

For Macintosh users

1 Obtain the printer IP address.

a From the printer, print a network setup page.
For more information, see the User's Guide.

b In the TCP/IP section, look for Address.

2 From the Finder, navigate to:

Utilities > Network Utility > Ping tab

3 Type the IP address of the printer in the network address field. For example:

10.168.1.101

4 Click Ping.

5 If the printer responds, then you will see several lines that display the number of bytes received from the printer.
This means that your computer is communicating with your printer.
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If the printer does not respond, then nothing is displayed.

• Your computer might not be connected to the network. You can use Network Diagnostics to help resolve
the problem.

• You may need to change the settings of your printer. Run the Wireless Setup Assistant again.

CONFIGURE THE PRINTER FOR WIRELESS ACCESS AGAIN

If your wireless settings have changed, then you must run the printer wireless setup again. The WEP or WPA key,
channel, or other network settings may have been manually changed; or the access point may have been reset to
factory defaults.

Running the wireless setup again can also resolve issues due to wireless configuration errors.

Notes:

• If you change network settings, then change them on all the network devices before changing them for the
access point.

• If you have already changed the wireless network settings on your access point, then you must change the
settings on all the other network devices before you can see them on the network.

For Windows users

1 Click  or Start.

2 Click All Programs or Programs, and then select the printer program folder from the list.

3 Navigate to:

Printer Home > select your printer > Settings tab > Wireless setup utility

Note: You may be prompted to connect the printer to the computer again using the installation cable as part
of the setup process.

4 Follow the instructions on the computer screen.

For Macintosh users

1 From the Finder, navigate to:

Applications > select your printer folder

2 Double-click Wireless Setup Assistant.

3 Follow the instructions on the computer screen.

Wi-Fi indicator still shows limited connection
When the Wi-Fi indicator displays , it may indicate that the printer is:

• Not configured in infrastructure mode

• Waiting to make an ad hoc connection to another wireless device

• Not connected to a wireless network

The printer may be unable to join the network because of interference, its distance from the access point (wireless
router), or until its settings are changed.

Try one or more of the following:
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CHECK NETWORK NAME

Make sure your network does not have the same name as another network near you. For example, if you and your
neighbor both use a manufacturer's default network name, your printer could be connecting to your neighbor's
network.

For more information on setting a unique network name, consult the documentation for your access point.

Note: If you set a new network name, then you must reset the printer and computer SSID to the same network
name.

CHECK SECURITY KEYS

If you are using WEP security

A valid WEP key is:
• Exactly 10 or 26 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• Exactly 5 or 13 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard.

If you are using WPA or WPA2 security

A valid WPA passphrase is:
• Exactly 64 hexadecimal characters. Hexadecimal characters are A–F, a–f, and 0–9.

or

• From 8 to 63 ASCII characters. ASCII characters are letters, numbers, and symbols found on a keyboard. ASCII
characters in a WPA passphrase are case-sensitive.

If your wireless network is not using security, then you will not have a security key. Using a wireless network with
no security is not recommended because it can allow intruders to use your network resources without your consent.

MOVE THE COMPUTER AND/OR PRINTER CLOSER TO THE ACCESS POINT

The possible distance between devices in 802.11b or 802.11g networks is 300 feet, while the wireless network
range potentially doubles in 802.11n networks. The range of your wireless network depends on many factors,
including the abilities of your access point and wireless network adapters. If you are having trouble printing, then
try placing the computer and printer no more than 100 feet apart.

You can find the strength of the network signal on the printer network setup page.

CHECK MAC ADDRESS

If your network uses MAC address filtering, then make sure that you include the MAC address of the printer in the
MAC address filter list. This will allow the printer to operate on the network.
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Wireless print server not installed
You may see a message during installation indicating that the printer does not have a wireless print server installed.
If you are sure the printer is capable of wireless printing, try the following:

CHECK POWER

Make sure the  light is on.

“Communication not available” message displays when printing
wirelessly
Try one or more of the following:

MAKE SURE YOUR COMPUTER AND PRINTER HAVE VALID IP ADDRESSES FOR THE NETWORK

If you are using a laptop and have power saving settings enabled, then you may see the ”Communication not
available” message on your computer screen when you attempt to print wirelessly. This can occur if the laptop
hard drive has powered down.

If you see this message, then wait a few seconds and then try to print again. The laptop and printer require a few
seconds to power up again and reattach to the wireless network.

If you see this message again after you have waited long enough for the printer and the laptop to attach to the
network, then there may be a problem with your wireless network.

Make sure that the laptop and printer have both received IP addresses:

For Windows users

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type cmd.

3 Press Enter, or click OK.

4 Type ipconfig, and then press Enter.

The IP address appears as four sets of numbers separated by periods, such as 192.168.0.100.

For Macintosh users

1 From the Apple menu, navigate to:

About This Mac > More Info

2 From the Contents pane, choose Network.

3 If you are connected over a wireless network, choose AirPort from the Active Services list.

The Router entry is typically the access point.
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Locating the printer IP address
• From the printer, print a network setup page.

In the TCP/IP section, look for Address.

• View the printer settings.

1 From the printer control panel, navigate to:
 > Network Setup > TCP/IP

2 Look for IP Address.

If the printer and/or the laptop does not have an IP address, or if either has an address of 169.254.x.y (where x and
y are any two numbers between 0 and 255):

1 Turn off the device that does not have a valid IP address (the laptop, the printer, or both).

2 Turn on the device(s), and then check the IP addresses again.

If the laptop and/or printer still does not receive a valid IP address, then there is a problem with your wireless
network. Try the following:

• Make sure your access point (wireless router) is turned on and is working.

• Remove any objects that could be blocking the signal.

• Temporarily turn off any unnecessary wireless devices on your network and pause any network-intensive
activities, like large file transfers or network games. If the network is too busy, then it is possible that the printer
is not receiving the IP address within the allowed time.

• Make sure your DHCP server, which may also be your wireless router, is working and is configured to assign IP
addresses. If you are not sure how to do this, then refer to the manual that came with your wireless router.

If the printer and computer have valid IP addresses and the network is operating correctly, then continue
troubleshooting.

MAKE SURE THE WIRELESS PORT IS SELECTED

Note: This solution applies to Windows users only

1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

4 Right-click the printer, and then select Properties or Printer properties from the menu.

5 Click the Ports tab.

6 Locate the selected port. The selected port has a check beside it in the Port column.

7 If the Description column of the selected port indicates that it is a USB port, then scroll through the list and
select the port with Printer Port in the Description column. Check the printer model in the Printer column to
make sure you select the right printer port.

8 Click OK, and then try to print again.

MAKE SURE BIDIRECTIONAL COMMUNICATION IS ENABLED

Note: This solution applies to Windows users only
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1 Click , or click Start and then click Run.

2 In the Start Search or Run box, type control printers.

3 Press Enter, or click OK.

4 Right-click the printer, and then select Properties or Printer properties from the menu.

5 Click the Ports tab.

6 Click the box next to Enable bidirectional support if it is not already checked.

7 Click Apply > OK, and then try to print again.

Communication with printer lost when connected to Virtual Private
Network (VPN)
You will lose your connection to a wireless printer on your local network when connected to most Virtual Private
Networks (VPNs). Most VPNs allow users to communicate with only the VPN and no other network at the same time.
If you would like to have the ability to connect to your local network and to a VPN at the same time, then request the
system support person for the VPN to allow split tunneling. Be aware that some organizations will not allow split
tunneling due to security or technical concerns.

Resolving intermittent wireless communications issues
You may notice that your printer works for a short time and then stops working, although apparently nothing has
changed on your wireless network.

Many different issues can interrupt network communications, and sometimes more than one problem exists at the
same time. Try one or more of the following:

DISCONNECT FROM ALL VPNS WHEN ATTEMPTING TO USE THE WIRELESS NETWORK

Most Virtual Private Networks (VPNs) allow computers to communicate with only the VPN and no other network
at the same time. Disconnect from the VPN before installing the driver on the computer or before running the
wireless setup on the computer.

To check if the computer is currently connected to a VPN, open your VPN Client software and check your VPN
connections. If you do not have a VPN Client software installed, then check the connections manually using the
Windows VPN Client.

If you would like to have the ability to connect to your local network and to a VPN at the same time, then request
the system support person for the VPN to allow split tunneling. Be aware that some organizations will not allow
split tunneling due to security or technical concerns.

TURN OFF THE ACCESS POINT (WIRELESS ROUTER) AND TURN IT BACK ON

Wait one minute for the printer and computer to reestablish the connection. This can sometimes refresh network
connections and resolve connectivity issues.
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ELIMINATE NETWORK CONGESTION

If a wireless network is too busy, then the computer and printer may have difficulty communicating with each
other. Some causes of wireless network congestion can include:

• Transferring large files across the network

• Networked games

• Peer-to-peer file swapping applications

• Streaming video

• Too many computers on the wireless network at once

ELIMINATE SOURCES OF INTERFERENCE

Common household items can potentially disrupt wireless network communications. Cordless phones (but not
cellular phones), microwave ovens, baby monitors, almost any kitchen appliance, wireless surveillance equipment,
nearby wireless networks, and any appliance containing a motor can disrupt wireless network communications.

Try turning on any potential sources of interference and see if it causes the problem. If it does, then separate your
wireless network from the device.

CHANGE THE CHANNEL THE ACCESS POINT USES

You can sometimes eliminate interference from unknown sources by changing the channel your access point uses
to broadcast. There are three distinct channels on a router. See the documentation that came with your router to
determine which three apply. Other channels are offered as options, but these overlap. If the router is configured
to use the default settings, then change the channel setting to use a different distinct channel. If you are not sure
how to change the channel, then see the documentation that came with your access point.

CONFIGURE THE ACCESS POINT WITH A UNIQUE SSID
Many wireless networks use the SSID that the router was originally configured by the manufacturer to use. Using
the default SSID can cause problems when more than one network is operating in the same area with the same
SSID. The printer or computer may attempt to attach to the wrong network, although it will appear to be trying to
connect to the correct network.

To avoid this type of interference, change the SSID on your access point from the default. If you are not sure how
to change the SSID, then see the documentation that came with your access point.

Note: You must change the SSID on all of the other devices that access your wireless network if you change the
SSID on the access point.

ASSIGN STATIC IP ADDRESSES TO ALL DEVICES IN THE NETWORK

Most wireless networks use a DHCP server (Dynamic Host Configuration Protocol) built in to the wireless router to
assign IP addresses to clients on the wireless network. DHCP addresses are assigned when they are needed, as
when a new device is added to the wireless network or when it is powered on. Wireless devices must send a request
to the router, and receive an IP address in response so they can function on the network. Because the wireless
router performs many other tasks besides assigning addresses, it sometimes does not respond quickly enough
with an address. The requesting device sometimes gives up before it receives an address.

Try assigning static IP addresses to the devices in your network to resolve this issue.
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To assign a static IP address to the printer:

1 Complete the wireless setup, allowing the printer to receive a DHCP address from a DHCP server on the network.

2 Print a network setup page to see what IP address is currently assigned to the printer.

3 Open a Web browser and then type the printer IP address in the address field. Press Enter.

4 Click Configuration > TCP/IP > Set static IP address.

5 In the Address field, type the IP address you want to assign to the printer, and then click Submit.

Confirm that the IP address is updated by typing the static IP address in the browser address field and checking to
see if the printer Web page reloads. For more information on assigning static IP addresses, see the documentation
that came with your router and operating system.

CHECK FOR KNOWN ISSUES WITH THE ACCESS POINT

Some wireless routers have documented defects that were identified and resolved by the manufacturers. Visit the
company Web site of the router manufacturer. Check for firmware updates and other advice from the manufacturer.
See the documentation that came with your wireless router if you are not sure how to reach the manufacturer Web
site.

CHECK FOR WIRELESS NETWORK ADAPTER UPDATES

If you are having trouble printing from one particular computer, then check the Web site of the manufacturer of
the wireless network adapter card in that computer. It is possible that there is an updated driver available that
could resolve the issue.

CHANGE ALL NETWORK DEVICES TO THE SAME TYPE

While it is possible to successfully mix 802.11b, 802.11g, and 802.11n devices on the same wireless network, the
faster devices will sometimes prevent the slower devices from communicating.

Try turning on only the network devices of the same type and see if network communications improve. If this solves
the problem, then you may want to upgrade your older devices with newer wireless network adapters.

PURCHASE A NEW ROUTER

If your router is several years old, then it may not be fully compatible with the newer wireless devices on your
network. Consider purchasing a newer router that is fully compliant with the 802.11 IEEE specifications.
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Notices

Product information
Product name:

Lexmark S800 Series

Machine type:

4310

Model(s):

VW1, VW2, VW3

Edition notice
September 2010

The following paragraph does not apply to any country where such provisions are inconsistent with local
law: LEXMARK INTERNATIONAL, INC., PROVIDES THIS PUBLICATION “AS IS” WITHOUT WARRANTY OF ANY KIND,
EITHER EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF MERCHANTABILITY
OR FITNESS FOR A PARTICULAR PURPOSE. Some states do not allow disclaimer of express or implied warranties in
certain transactions; therefore, this statement may not apply to you.

This publication could include technical inaccuracies or typographical errors. Changes are periodically made to the
information herein; these changes will be incorporated in later editions. Improvements or changes in the products
or the programs described may be made at any time.

References in this publication to products, programs, or services do not imply that the manufacturer intends to make
these available in all countries in which it operates. Any reference to a product, program, or service is not intended
to state or imply that only that product, program, or service may be used. Any functionally equivalent product,
program, or service that does not infringe any existing intellectual property right may be used instead. Evaluation
and verification of operation in conjunction with other products, programs, or services, except those expressly
designated by the manufacturer, are the user’s responsibility.

For Lexmark technical support, visit support.lexmark.com.

For information on supplies and downloads, visit www.lexmark.com.

If you don't have access to the Internet, you can contact Lexmark by mail:

Lexmark International, Inc.
Bldg 004-2/CSC
740 New Circle Road NW
Lexington, KY 40550
USA

© 2010 Lexmark International, Inc.

All rights reserved.
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UNITED STATES GOVERNMENT RIGHTS
This software and any accompanying documentation provided under this agreement are commercial computer
software and documentation developed exclusively at private expense.

Trademarks
Lexmark and Lexmark with diamond design are trademarks of Lexmark International, Inc., registered in the United
States and/or other countries.

Mac and the Mac logo are trademarks of Apple Inc., registered in the U.S. and other countries.

All other trademarks are the property of their respective owners.

Federal Communications Commission (FCC) compliance
information statement
This product has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of
the FCC Rules. Operation is subject to the following two conditions: (1) this device may not cause harmful interference,
and (2) this device must accept any interference received, including interference that may cause undesired operation.

The FCC Class B limits are designed to provide reasonable protection against harmful interference when the
equipment is operated in a residential installation. This equipment generates, uses, and can radiate radio frequency
energy and, if not installed and used in accordance with the instructions, may cause harmful interference to radio
communications. However, there is no guarantee that interference will not occur in a particular installation. If this
equipment does cause harmful interference to radio or television reception, which can be determined by turning
the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following
measures:

• Reorient or relocate the receiving antenna.

• Increase the separation between the equipment and receiver.

• Connect the equipment into an outlet on a circuit different from that to which the receiver is connected.

• Consult your point of purchase or service representative for additional suggestions.

The manufacturer is not responsible for radio or television interference caused by using other than recommended
cables or by unauthorized changes or modifications to this equipment. Unauthorized changes or modifications could
void the user's authority to operate this equipment.

Note: To assure compliance with FCC regulations on electromagnetic interference for a Class B computing device,
use a properly shielded and grounded cable such as Lexmark part number 1021231 for parallel attach or 1021294
for USB attach. Use of a substitute cable not properly shielded and grounded may result in a violation of FCC
regulations.

Any questions regarding this compliance information statement should be directed to:

Director of Lexmark Technology & Services
Lexmark International, Inc.
740 West New Circle Road
Lexington, KY 40550
(859) 232–3000
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Modular component notice
This product may contain the following modular component(s):

Lexmark regulatory type/model LEX-M03-001; FCC ID: IYLM03001; Industry Canada IC:2376A-M03001

Lexmark regulatory type/model LEX-M01-003; FCC ID: IYLM01003; Industry Canada IC:2376A-M01003

Lexmark regulatory type/model LEX-M11-003; FCC ID: IYLM11003; Industry Canada IC:2376A-M11003

Licensing notices
The following documents can be viewed from the installation software CD.

Directory File

CD:\LEGAL FW_License.pdf

mDNS.tar.gz

Expat.txt

Inst_lib.txt

Instgui.txt

Instgui.zip

Noise emission levels
The following measurements were made in accordance with ISO 7779 and reported in conformance with ISO 9296.

Note: Some modes may not apply to your product.

1-meter average sound pressure, dBA

Printing 50 dBA

Scanning 40 dBA

Copying 50 dBA

Ready inaudible

Values are subject to change. See www.lexmark.com for current values.

Waste from Electrical and Electronic Equipment (WEEE) directive
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The WEEE logo signifies specific recycling programs and procedures for electronic products in countries of the
European Union. We encourage the recycling of our products. If you have further questions about recycling options,
visit the Lexmark Web site at www.lexmark.com for your local sales office phone number.

Battery notice
This product contains Perchlorate material. Special handling may apply. For more information, go to
http://www.dtsc.ca.gov/hazardouswaste/perchlorate/.

Static sensitivity notice

This symbol identifies static-sensitive parts. Do not touch in the areas near these symbols without first touching the
metal frame of the printer.

ENERGY STAR
Any Lexmark product bearing the ENERGY STAR emblem on the product or on a start-up screen is certified to comply
with Environmental Protection Agency (EPA) ENERGY STAR requirements as configured when shipped by Lexmark.

Temperature information
Ambient temperature 15 to 32C (60 to 90F)

Shipping and storage temperature -40 to 60C (-40 to 140F), 1 to 60C (34 to 140F)
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Power consumption

Product power consumption

The following table documents the power consumption characteristics of the product.

Note: Some modes may not apply to your product.

Mode Description Power consumption (Watts)

Printing The product is generating hard-copy output from electronic inputs. 20

Copying The product is generating hard-copy output from hard-copy original
documents.

17

Scanning The product is scanning hard-copy documents. 12.71

Ready The product is waiting for a print job. 11.8

Power Saver The product is in energy-saving mode. 6.31

Off The product is plugged into a wall outlet, but the power switch is turned
off.

0.47

The power consumption levels listed in the previous table represent time-averaged measurements. Instantaneous
power draws may be substantially higher than the average.

Values are subject to change. See www.lexmark.com for current values.

Power Saver

This product is designed with an energy-saving mode called Power Saver. The Power Saver Mode is equivalent to
the Sleep Mode. The Power Saver Mode saves energy by lowering power consumption during extended periods of
inactivity. The Power Saver Mode is automatically engaged after this product is not used for a specified period of
time, called the Power Saver Timeout.

Factory default Power Saver Timeout for this product (in minutes): 60

By using the configuration menus, the Power Saver Timeout can be modified between 1 minute and 240 minutes.
Setting the Power Saver Timeout to a low value reduces energy consumption, but may increase the response time
of the product. Setting the Power Saver Timeout to a high value maintains a fast response, but uses more energy.

Off mode

If this product has an off mode which still consumes a small amount of power, then to completely stop product power
consumption, disconnect the power supply cord from the wall outlet.

Total energy usage

It is sometimes helpful to calculate the total product energy usage. Since power consumption claims are provided
in power units of Watts, the power consumption should be multiplied by the time the product spends in each mode
in order to calculate energy usage. The total product energy usage is the sum of each mode's energy usage.
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Industry Canada compliance statement
This Class B digital apparatus meets all requirements of the Canadian Interference-Causing Equipment Standard
ICES-003.

Avis de conformité aux normes de l’industrie du Canada
Cet appareil numérique de classe B est conforme aux exigences de la norme canadienne relative aux équipements
pouvant causer des interférences NMB-003.

European Community (EC) directives conformity
This product is in conformity with the protection requirements of EC Council directives 2004/108/EC, 2006/95/EC,
1999/5/EC, and 2005/32/EC on the approximation and harmonization of the laws of the Member States relating to
electromagnetic compatibility, safety of electrical equipment designed for use within certain voltage limits, radio
equipment and telecommunications terminal equipment and on the ecodesign of energy-using products.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available
upon request from the Authorized Representative.

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.

Notice to users of the US telephone network: FCC requirements
This equipment complies with Part 68 of the FCC rules and the requirements adopted by the Administrative Council
for Terminal Attachments (ACTA). On the back of this equipment is a label that contains, among other information,
a product identifier in the format US:AAAEQ##TXXXX. If requested, this number must be provided to your telephone
company.

This equipment uses the RJ-11C Universal Service Order Code (USOC) jack.

A plug and jack used to connect this equipment to the premises’ wiring and telephone network must comply with
the applicable FCC Part 68 rules and requirements adopted by the ACTA. A compliant telephone cord and modular
plug is provided with this product. It is designed to be connected to a compatible modular jack that is also compliant.
See your setup documentation for more information.

The Ringer Equivalence Number (REN) is used to determine the number of devices that may be connected to a
telephone line. Excessive RENs on a telephone line may result in the devices not ringing in response to an incoming
call. In most but not all areas, the sum of RENs should not exceed five (5.0). To be certain of the number of devices
that may be connected to a line, as determined by the total RENs, contact your local telephone company. For products
approved after July 23, 2001, the REN for this product is part of the product identifier that has the format
US:AAAEQ##TXXXX. The digits represented by ## are the REN without a decimal point (for example, 03 is a REN of
0.3). For earlier products, the REN is shown separately on the label.

If this equipment causes harm to the telephone network, the telephone company will notify you in advance that
temporary discontinuance of service may be required. If advance notice is not practical, the telephone company will
notify the customer as soon as possible. You will also be advised of your right to file a complaint with the FCC.
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The telephone company may make changes in its facilities, equipment, operations or procedures that could affect
the operation of this equipment. If this happens, the telephone company will provide advance notice in order for
you to make necessary modifications to maintain uninterrupted service.

If you experience trouble with this equipment, for repair or warranty information, contact Lexmark International, Inc.
at www.lexmark.com or your Lexmark representative. If the equipment is causing harm to the telephone network,
the telephone company may request that you disconnect the equipment until the problem is resolved.

This equipment contains no user serviceable parts. For repair and warranty information, contact Lexmark
International, Inc. See the previous paragraph for contact information.

Connection to party line service is subject to state tariffs. Contact the state public utility commission, public service
commission, or corporation commission for information.

If your home has specially wired alarm equipment connected to the telephone line, ensure the installation of this
equipment does not disable your alarm equipment. If you have questions about what will disable alarm equipment,
consult your telephone company or a qualified installer.

Telephone companies report that electrical surges, typically lightning transients, are very destructive to customer
terminal equipment connected to AC power sources. This has been identified as a major nationwide problem. It is
recommended that the customer install an appropriate AC surge arrestor in the AC outlet to which this device is
connected. An appropriate AC surge arrestor is defined as one that is suitably rated, and certified by UL (Underwriter's
Laboratories), another NRTL (Nationally Recognized Testing Laboratory), or a recognized safety certification body in
the country/region of use. This is to avoid damage to the equipment caused by local lightning strikes and other
electrical surges.

The Telephone Consumer Protection Act of 1991 makes it unlawful for any person to use a computer or other
electronic device, including fax machines, to send any message unless said message clearly contains in a margin at
the top or bottom of each transmitted page or on the first page of the transmission, the date and time it is sent and
an identification of the business or other entity, or other individual sending the message, and the telephone number
of the sending machine or such business, other entity, or individual. (The telephone number provided may not be a
900 number or any other number for which charges exceed local or long-distance transmission charges.)

See your user documentation in order to program this information into your fax machine.

Notice to users of the Canadian telephone network
This product meets the applicable Industry Canada technical specifications. The Ringer Equivalence Number (REN)
is an indication of the maximum number of terminals allowed to be connected to a telephone interface. The terminus
of an interface may consist of any combination of devices, subject only to the requirement that the sum of the RENs
of all the devices does not exceed five. The modem REN is located on the rear of the equipment on the product
labeling.

Telephone companies report that electrical surges, typically lightning transients, are very destructive to customer
terminal equipment connected to AC power sources. This has been identified as a major nationwide problem. It is
recommended that the customer install an appropriate AC surge arrestor in the AC outlet to which this device is
connected. An appropriate AC surge arrestor is defined as one that is suitably rated, and certified by UL (Underwriter’s
Laboratories), another NRTL (Nationally Recognized Testing Laboratory), or a recognized safety certification body in
the country/region of use. This is to avoid damage to the equipment caused by local lightning strikes and other
electrical surges.

This equipment uses CA11A telephone jacks.
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Avis réservé aux utilisateurs du réseau téléphonique du Canada

Ce produit est conforme aux spécifications techniques d’Industrie Canada. Le numéro REN (ringer equivalence
number : numéro d’équivalence de sonnerie) fournit une indication du nombre maximum de terminaux pouvant
être connectés à l’interface téléphonique. En bout de ligne, le nombre d’appareils qui peuvent être connectés n’est
pas directement limité, mais la somme des REN de ces appareils ne doit pas dépasser cinq. Le numéro REN du modem
est indiqué sur l’étiquette produit située à l’arrière de l’équipement.

Les compagnies de téléphone constatent que les surtensions électriques, en particulier celles dues à la foudre,
entraînent d'importants dégâts sur les terminaux privés connectés à des sources d’alimentation CA. Il s’agit-là d’un
problème majeur d’échelle nationale. En conséquence, il vous est recommandé de brancher un parasurtenseur dans
la prise de courant à laquelle l’équipement est connecté. Utilisez un parasurtenseur répondant à des caractéristiques
nominales satisfaisantes et certifié par le laboratoire d’assureurs UL (Underwriter’s Laboratories), un autre laboratoire
agréé de type NRTL (Nationally Recognized Testing Laboratory) ou un organisme de certification agréé dans votre
région ou pays. Ceci prévient tout endommagement de l’équipement causé par les orages et autres surtensions
électriques.

Cet équipement utilise des prises de téléphone CA11A.

Notice to users of the New Zealand telephone network
The following are special conditions for the Facsimile User Instructions. The grant of a telepermit for any item of
terminal equipment indicates only that Telecom has accepted that the item complies with minimum conditions for
connection to its network. It indicates no endorsement of the product by Telecom, nor does it provide any sort of
warranty. Above all, it provides no assurance that any item will work correctly in all respects with another item of
telepermitted equipment of a different make or model, nor does it imply that any product is compatible with all of
Telecom's network services.

This equipment shall not be set up to make automatic calls to the Telecom's 111 Emergency Service.

This equipment may not provide for the effective hand-over of a call to another device connected to the same line.

This equipment should not be used under any circumstances that may constitute a nuisance to other Telecom
customers.

Some parameters required for compliance with Telecom's telepermit requirements are dependent on the equipment
associated with this device. The associated equipment shall be set to operate within the following limits for
compliance to Telecom's specifications:
• There shall be no more than 10 call attempts to the same number within any 30 minute period for any single

manual call initiation, and

• The equipment shall go on-hook for a period of not less than 30 seconds between the end of one attempt and
the beginning of the next call attempt.

• The equipment shall be set to ensure that automatic calls to different numbers are spaced such that there is not
less than 5 seconds between the end of one call attempt and the beginning of another.

South Africa telecommunications notice
This modem must be used in conjunction with an approved surge protection device when connected to the PSTN.
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Using this product in Switzerland
This product requires a Swiss billing tone filter (Lexmark part number 14B5109 or 80D1877) to be installed on any
line which receives metering pulses in Switzerland. The Lexmark filter must be used, as metering pulses are present
on all analog telephone lines in Switzerland.

Utilisation de ce produit en Suisse
Cet appareil nécessite l’utilisation d’un filtre de tonalité de facturation suisse (nº de référence Lexmark : 14B5109 ou
80D1877) devant être installé sur toute ligne recevant des impulsions de comptage en Suisse. Ce filtre doit être utilisé
pour toute installation car ces impulsions existent sur toutes les lignes téléphoniques suisses.

Verwendung dieses Produkts in der Schweiz
Für dieses Produkt muss ein schweizerischer Billing Tone Filter zur Zählzeichenübertragung (Lexmark Teilenummer
14B5109 oder 80D1877) für jede Leitung installiert werden, über die in der Schweiz Zeitsteuertakte übertragen
werden. Die Verwendung des Lexmark Filters ist obligatorisch, da in allen analogen Telefonleitungen in der Schweiz
Zeitsteuertakte vorhanden sind.

Uso del prodotto in Svizzera
Questo prodotto richiede un filtro toni Billing svizzero, (codice Lexmark 14B5109 o 80D1877) da installare su tutte le
linee che ricevono impulsi remoti in Svizzera. È necessario utilizzare il filtro Lexmark poiché gli impulsi remoti sono
presenti su tutte le linee analogiche in Svizzera.

Notice to Users in the European Union
Products bearing the CE mark are in conformity with the protection requirements of EC Council directives
2004/108/EC, 2006/95/EC, and 1999/5/EC on the approximation and harmonization of the laws of the Member States
relating to electromagnetic compatibility, safety of electrical equipment designed for use within certain voltage limits
and on radio equipment and telecommunications terminal equipment.

Compliance is indicated by the CE marking.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available
upon request from the Authorized Representative.

Refer to the table at the end of the Notices section for further compliance information.
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Regulatory notices for wireless products
This section contains the following regulatory information pertaining to wireless products that contain transmitters,
for example, but not limited to, wireless network cards or proximity card readers.

Exposure to radio frequency radiation
The radiated output power of this device is far below the radio frequency exposure limits of the FCC and other
regulatory agencies. A minimum separation of 20 cm (8 inches) must be maintained between the antenna and any
persons for this device to satisfy the RF exposure requirements of the FCC and other regulatory agencies.

Industry Canada (Canada)
This device complies with Industry Canada specification RSS-210. Operation is subject to the following two conditions:
(1) this device may not cause interference, and (2) this device must accept any interference, including interference
that may cause undesired operation of the device.

This device has been designed to operate only with the antenna provided. Use of any other antenna is strictly
prohibited per regulations of Industry Canada.

To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from
windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject to
licensing.

The installer of this radio equipment must ensure that the antenna is located or pointed such that it does not emit
RF fields in excess of Health Canada limits for the general population; consult Safety Code 6, obtainable from Health
Canada's Web site www.hc-sc.gc.ca/rpb.

The term "IC:" before the certification/registration number only signifies that the Industry Canada technical
specifications were met.

Industry Canada (Canada)

Cet appareil est conforme à la norme RSS-210 d'Industry Canada. Son fonctionnement est soumis aux deux conditions
suivantes :

(1) cet appareil ne doit pas provoquer d'interférences et (2) il doit accepter toute interférence reçue, y compris celles
risquant d'altérer son fonctionnement.

Cet appareil a été conçu pour fonctionner uniquement avec l'antenne fournie. L'utilisation de toute autre antenne
est strictement interdite par la réglementation d'Industry Canada.

En application des réglementations d'Industry Canada, l'utilisation d'une antenne de gain supérieur est strictement
interdite.

Pour empêcher toute interférence radio au service faisant l'objet d'une licence, cet appareil doit être utilisé à l'intérieur
et loin des fenêtres afin de garantir une protection optimale.

Si le matériel (ou son antenne d'émission) est installé à l'extérieur, il doit faire l'objet d'une licence.

L'installateur de cet équipement radio doit veiller à ce que l'antenne soit implantée et dirigée de manière à n'émettre
aucun champ HF dépassant les limites fixées pour l'ensemble de la population par Santé Canada. Reportez-vous au
Code de sécurité 6 que vous pouvez consulter sur le site Web de Santé Canada www.hc-sc.gc.ca/rpb.
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Le terme « IC » précédant le numéro de d'accréditation/inscription signifie simplement que le produit est conforme
aux spécifications techniques d'Industry Canada.

Notice to users in the European Union
Products bearing the CE mark are in conformity with the protection requirements of EC Council directives
2004/108/EC, 2006/95/EC, and 1999/5/EC on the approximation and harmonization of the laws of the Member States
relating to electromagnetic compatibility, safety of electrical equipment designed for use within certain voltage limits
and on radio equipment and telecommunications terminal equipment.

Compliance is indicated by the CE marking.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available
upon request from the Authorized Representative.

This product satisfies the Class B limits of EN 55022 and safety requirements of EN 60950.

Products equipped with 2.4GHz Wireless LAN option are in conformity with the protection requirements of EC Council
directives 2004/108/EC, 2006/95/EC, and 1999/5/EC on the approximation and harmonization of the laws of the
Member States relating to electromagnetic compatibility, safety of electrical equipment designed for use within
certain voltage limits and on radio equipment and telecommunications terminal equipment.

Compliance is indicated by the CE marking.

Operation is allowed in all EU and EFTA countries, but is restricted to indoor use only.

The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 40550 USA.
The authorized representative is: Lexmark International Technology Hungária Kft., 8 Lechner Ödön fasor, Millennium
Tower III, 1095 Budapest HUNGARY, A declaration of conformity to the requirements of the Directives is available
upon request from the Authorized Representative.

Česky Společnost Lexmark International, Inc. tímto prohlašuje, že výrobek tento výrobek je ve shodě se základními
požadavky a dalšími příslušnými ustanoveními směrnice 1999/5/ES.

Dansk Lexmark International, Inc. erklærer herved, at dette produkt overholder de væsentlige krav og øvrige
relevante krav i direktiv 1999/5/EF.

Deutsch Hiermit erklärt Lexmark International, Inc., dass sich das Gerät dieses Gerät in Übereinstimmung mit den
grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/5/EG
befindet.

Ελληνική ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Η LEXMARK INTERNATIONAL, INC. ΔΗΛΩΝΕΙ ΟΤΙ ΑΥΤΟ ΤΟ ΠΡΟΪΟΝ
ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ
ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.

English Hereby, Lexmark International, Inc., declares that this type of equipment is in compliance with the
essential requirements and other relevant provisions of Directive 1999/5/EC.
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Español Por medio de la presente, Lexmark International, Inc. declara que este producto cumple con los requisitos
esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.

Eesti Käesolevaga kinnitab Lexmark International, Inc., et seade see toode vastab direktiivi 1999/5/EÜ
põhinõuetele ja nimetatud direktiivist tulenevatele muudele asjakohastele sätetele.

Suomi Lexmark International, Inc. vakuuttaa täten, että tämä tuote on direktiivin 1999/5/EY oleellisten vaatimusten
ja muiden sitä koskevien direktiivin ehtojen mukainen.

Français Par la présente, Lexmark International, Inc. déclare que l'appareil ce produit est conforme aux exigences
fondamentales et autres dispositions pertinentes de la directive 1999/5/CE.

Magyar Alulírott, Lexmark International, Inc. nyilatkozom, hogy a termék megfelel a vonatkozó alapvetõ
követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.

Íslenska Hér með lýsir Lexmark International, Inc. yfir því að þessi vara er í samræmi við grunnkröfur og aðrar
kröfur, sem gerðar eru í tilskipun 1999/5/EC.

Italiano Con la presente Lexmark International, Inc. dichiara che questo questo prodotto è conforme ai requisiti
essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.

Latviski Ar šo Lexmark International, Inc. deklarē, ka šis izstrādājums atbilst Direktīvas 1999/5/EK būtiskajām
prasībām un citiem ar to saistītajiem noteikumiem.

Lietuvių Šiuo Lexmark International, Inc. deklaruoja, kad šis produktas atitinka esminius reikalavimus ir kitas
1999/5/EB direktyvos nuostatas.

Malti Bil-preżenti, Lexmark International, Inc., jiddikjara li dan il-prodott huwa konformi mal-ħtiġijiet
essenzjali u ma dispożizzjonijiet oħrajn relevanti li jinsabu fid-Direttiva 1999/5/KE.

Nederlands Hierbij verklaart Lexmark International, Inc. dat het toestel dit product in overeenstemming is met de
essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.

Norsk Lexmark International, Inc. erklærer herved at dette produktet er i samsvar med de grunnleggende krav og
øvrige relevante krav i direktiv 1999/5/EF.

Polski Niniejszym Lexmark International, Inc. oświadcza, że niniejszy produkt jest zgodny z zasadniczymi
wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.

Português A Lexmark International Inc. declara que este este produto está conforme com os requisitos essenciais e
outras disposições da Diretiva 1999/5/CE.

Slovensky Lexmark International, Inc. týmto vyhlasuje, že tento produkt spĺňa základné požiadavky a všetky
príslušné ustanovenia smernice 1999/5/ES.

Slovensko Lexmark International, Inc. izjavlja, da je ta izdelek v skladu z bistvenimi zahtevami in ostalimi
relevantnimi določili direktive 1999/5/ES.

Svenska Härmed intygar Lexmark International, Inc. att denna produkt står i överensstämmelse med de väsentliga
egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.

This product may be used in the countries indicated in the table below.

AT BE BG CH CY CZ DE DK EE

EL ES FI FR HR HU IE IS IT

LI LT LU LV MT NL NO PL PT

RO SE SI SK TR UK
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Statement of Limited Warranty
Lexmark S800 Series

Lexmark International, Inc., Lexington, KY

This limited warranty applies to the United States and Canada. For customers outside the U.S., refer to the country-
specific warranty information that came with your product.

This limited warranty applies to this product only if it was originally purchased for your use, and not for resale, from
Lexmark or a Lexmark Remarketer, referred to in this statement as “Remarketer.”

Limited warranty

Lexmark warrants that this product:

—Is manufactured from new parts, or new and serviceable used parts, which perform like new parts

—Is, during normal use, free from defects in material and workmanship

If this product does not function as warranted during the warranty period, contact a Remarketer or Lexmark for repair
or replacement (at Lexmark's option).

If this product is a feature or option, this statement applies only when that feature or option is used with the product
for which it was intended. To obtain warranty service, you may be required to present the feature or option with the
product.

If you transfer this product to another user, warranty service under the terms of this statement is available to that
user for the remainder of the warranty period. You should transfer proof of original purchase and this statement to
that user.

Limited warranty service

The warranty period starts on the date of original purchase as shown on the purchase receipt and ends 12 months
later provided that the warranty period for any supplies and for any maintenance items included with the printer
shall end earlier if it, or its original contents, are substantially used up, depleted, or consumed.

To obtain warranty service you may be required to present proof of original purchase. You may be required to deliver
your product to the Remarketer or Lexmark, or ship it prepaid and suitably packaged to a Lexmark designated location.
You are responsible for loss of, or damage to, a product in transit to the Remarketer or the Lexmark designated
location.

When warranty service involves the exchange of a product or part, the item replaced becomes the property of the
Remarketer or Lexmark. The replacement may be a new or repaired item.

The replacement item assumes the remaining warranty period of the original product.

Replacement is not available to you if the product you present for exchange is defaced, altered, in need of a repair
not included in warranty service, damaged beyond repair, or if the product is not free of all legal obligations,
restrictions, liens, and encumbrances.

Before you present this product for warranty service, remove all print cartridges, programs, data, and removable
storage media (unless directed otherwise by Lexmark).

For further explanation of your warranty alternatives and the nearest Lexmark authorized servicer in your area contact
Lexmark on the World Wide Web at www.lexmark.com/support.
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Remote technical support is provided for this product throughout its warranty period. For products no longer covered
by a Lexmark warranty, technical support may not be available or only be available for a fee.

Extent of limited warranty

Lexmark does not warrant uninterrupted or error-free operation of any product or the durability or longevity of prints
produced by any product.

Warranty service does not include repair of failures caused by:

—Modification or unauthorized attachments

—Accidents, misuse, abuse or use inconsistent with Lexmark user’s guides, manuals, instructions or guidance

—Unsuitable physical or operating environment

—Maintenance by anyone other than Lexmark or a Lexmark authorized servicer

—Operation of a product beyond the limit of its duty cycle

—Use of printing media outside of Lexmark specifications

—Refurbishment, repair, refilling or remanufacture by a third party of products, supplies or parts

—Products, supplies, parts, materials (such as toners and inks), software, or interfaces not furnished by Lexmark

TO THE EXTENT PERMITTED BY APPLICABLE LAW, NEITHER LEXMARK NOR ITS THIRD PARTY SUPPLIERS OR
REMARKETERS MAKE ANY OTHER WARRANTY OR CONDITION OF ANY KIND, WHETHER EXPRESS OR IMPLIED,
WITH RESPECT TO THIS PRODUCT, AND SPECIFICALLY DISCLAIM THE IMPLIED WARRANTIES OR CONDITIONS
OF MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, AND SATISFACTORY QUALITY. ANY
WARRANTIES THAT MAY NOT BE DISCLAIMED UNDER APPLICABLE LAW ARE LIMITED IN DURATION TO THE
WARRANTY PERIOD. NO WARRANTIES, EXPRESS OR IMPLIED, WILL APPLY AFTER THIS PERIOD. ALL
INFORMATION, SPECIFICATIONS, PRICES, AND SERVICES ARE SUBJECT TO CHANGE AT ANY TIME WITHOUT
NOTICE.

Limitation of liability

Your sole remedy under this limited warranty is set forth in this document. For any claim concerning performance
or nonperformance of Lexmark or a Remarketer for this product under this limited warranty, you may recover actual
damages up to the limit set forth in the following paragraph.

Lexmark's liability for actual damages from any cause whatsoever will be limited to the amount you paid for the
product that caused the damages. This limitation of liability will not apply to claims by you for bodily injury or damage
to real property or tangible personal property for which Lexmark is legally liable. IN NO EVENT WILL LEXMARK BE
LIABLE FOR ANY LOST PROFITS, LOST SAVINGS, INCIDENTAL DAMAGE, OR OTHER ECONOMIC OR
CONSEQUENTIAL DAMAGES. This is true even if you advise Lexmark or a Remarketer of the possibility of such
damages. Lexmark is not liable for any claim by you based on a third party claim.

This limitation of remedies also applies to claims against any Suppliers and Remarketers of Lexmark. Lexmark's and
its Suppliers' and Remarketers' limitations of remedies are not cumulative. Such Suppliers and Remarketers are
intended beneficiaries of this limitation.

Additional rights

Some states do not allow limitations on how long an implied warranty lasts, or do not allow the exclusion or limitation
of incidental or consequential damages, so the limitations or exclusions contained above may not apply to you.

This limited warranty gives you specific legal rights. You may also have other rights that vary from state to state.
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LEXMARK SOFTWARE LIMITED WARRANTY AND LICENSE
AGREEMENTS
PLEASE READ CAREFULLY BEFOREUSING THIS PRODUCT: BY USING THIS PRODUCT, YOU AGREE TO BE BOUND BY
ALL THE TERMS AND CONDITIONS OF THIS SOFTWARE LIMITED WARRANTY AND LICENSE AGREEMENTS. IF YOU DO
NOT AGREE WITH THE TERMS OF THIS SOFTWARE LIMITED WARRANTY AND LICENSE AGREEMENTS, PROMPTLY
RETURN THE PRODUCT UNUSED AND REQUEST A REFUND OF THE AMOUNT YOU PAID. IF YOU ARE INSTALLING THIS
PRODUCT FOR USE BY OTHER PARTIES, YOU AGREE TO INFORM THE USERS THAT USE OF THE PRODUCT INDICATES
ACCEPTANCE OF THESE TERMS.

PRINTER LICENSE AGREEMENT

I agree that this patented printer is licensed for, and designed to work with only genuine Lexmark ink cartridges for
the life of the patented printer. I agree to: (1) use only genuine Lexmark ink cartridges with this printer (except I may
use replacement cartridges made by Lexmark but sold without single use terms as described in the below cartridge
license agreement), and (2) pass this printer license/agreement to any subsequent user of this printer.

CARTRIDGE LICENSE AGREEMENT*

I agree that the patented print cartridge(s) shipped with this printing device are sold subject to the following
license/agreement: The patented print cartridge(s) contained inside is/are licensed for a single use only and is/are
designed to stop working after delivering a fixed amount of ink. A variable amount of ink will remain in the cartridge
when replacement is required. After this single use, the license to use the print cartridge terminates, and the used
cartridge must be returned only to Lexmark for remanufacturing, refilling or recycling. If I buy another cartridge in
the future that is sold subject to the above terms, I accept such terms as to that cartridge. If you do not accept the
terms of this single use license/agreement; return this product in its original packaging to your point of purchase. A
replacement cartridge sold without these terms is available at www.lexmark.com.

LEXMARK SOFTWARE LICENSE AGREEMENT

This Software License Agreement (“License Agreement”) is a legal agreement between you (either an individual or
a single entity) and Lexmark International, Inc. (“Lexmark”) that, to the extent your Lexmark product or Software
Program is not otherwise subject to a written software license agreement between you and Lexmark or its suppliers,
governs your use of any Software Program installed on or provided by Lexmark for use in connection with your
Lexmark product. The term “Software Program” includes machine-readable instructions, audio/visual content (such
as images and recordings), and associated media, printed materials and electronic documentation, whether
incorporated into, distributed with or for use with your Lexmark product.

1 STATEMENT OF SOFTWARE LIMITED WARRANTY. Lexmark warrants that the media (e.g., diskette or compact
disk) on which the Software Program (if any) is furnished is free from defects in materials and workmanship under
normal use during the warranty period. The warranty period is ninety (90) days and commences on the date the
Software Program is delivered to the original end-user. This limited warranty applies only to Software Program
media purchased new from Lexmark or an Authorized Lexmark Reseller or Distributor. Lexmark will replace the
Software Program should it be determined that the media does not conform to this limited warranty.

2 DISCLAIMER AND LIMITATION OF WARRANTIES. EXCEPT AS PROVIDED IN THIS SOFTWARE LICENSE
AGREEMENT AND TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, LEXMARK AND ITS SUPPLIERS
PROVIDE THE SOFTWARE PROGRAM "AS IS" AND HEREBY DISCLAIM ALL OTHER WARRANTIES AND CONDITIONS,
EITHER EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, TITLE, NON-INFRINGEMENT, MERCHANTABILITY
AND FITNESS FOR A PARTICULAR PURPOSE, AND ABSENCE OF VIRUSES, ALL WITH REGARD TO THE SOFTWARE
PROGRAM. TO THE EXTENT LEXMARK CANNOT BY LAW DISCLAIM ANY COMPONENT OF THE IMPLIED
WARRANTIES OF MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE, LEXMARK LIMITS THE DURATION
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OF SUCH WARRANTIES TO THE 90-DAY TERM OF THE EXPRESS SOFTWARE LIMITED WARRANTY. This Agreement
is to be read in conjunction with certain statutory provisions, as that may be in force from time to time, that imply
warranties or conditions or impose obligations on Lexmark that cannot be excluded or modified. If any such
provisions apply, then to the extent Lexmark is able, Lexmark hereby limits its liability for breach of those
provisions to one of the following: providing you a replacement copy of the Software Program or reimbursement
of the price paid for the Software Program.

The Software Program may include internet links to other software applications and/or internet web pages hosted
and operated by third parties unaffiliated with Lexmark. You acknowledge and agree that Lexmark is not
responsible in any way for the hosting, performance, operation, maintenance, or content of, such software
applications and/or internet web pages.

3 LIMITATION OF REMEDY. TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, ANY AND ALL LIABILITY
OF LEXMARK UNDER THIS SOFTWARE LICENSE AGREEMENT IS EXPRESSLY LIMITED TO THE GREATER OF THE PRICE
PAID FOR THE SOFTWARE PROGRAM AND FIVE U.S. DOLLARS (OR THE EQUIVALENT IN LOCAL CURRENCY). YOUR
SOLE REMEDY AGAINST LEXMARK IN ANY DISPUTE UNDER THIS SOFTWARE LICENSE AGREEMENT SHALL BE TO
SEEK TO RECOVER ONE OF THESE AMOUNTS, UPON PAYMENT OF WHICH LEXMARK SHALL BE RELEASED AND
DISCHARGED OF ALL FURTHER OBLIGATIONS AND LIABILITY TO YOU.

IN NO EVENT WILL LEXMARK, ITS SUPPLIERS, SUBSIDIARIES, OR RESELLERS BE LIABLE FOR ANY SPECIAL,
INCIDENTAL, INDIRECT, EXEMPLARY, PUNITIVE, OR CONSEQUENTIAL DAMAGES (INCLUDING BUT NOT LIMITED
TO LOST PROFITS OR REVENUES, LOST SAVINGS, INTERRUPTION OF USE OR ANY LOSS OF, INACCURACY IN, OR
DAMAGE TO, DATA OR RECORDS, FOR CLAIMS OF THIRD PARTIES, OR DAMAGE TO REAL OR TANGIBLE PROPERTY,
FOR LOSS OF PRIVACY ARISING OUT OR IN ANY WAY RELATED TO THE USE OF OR INABILITY TO USE THE SOFTWARE
PROGRAM, OR OTHERWISE IN CONNECTION WITH ANY PROVISION OF THIS SOFTWARE LICENCE AGREEMENT),
REGARDLESS OF THE NATURE OF THE CLAIM, INCLUDING BUT NOT LIMITED TO BREACH OF WARRANTY OR
CONTRACT, TORT (INCLUDING NEGLIGENCE OR STRICT LIABILITY), AND EVEN IF LEXMARK, OR ITS SUPPLIERS,
AFFILIATES, OR REMARKETERS HAVE BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES, OR FOR ANY CLAIM
BY YOU BASED ON A THIRD-PARTY CLAIM, EXCEPT TO THE EXTENT THIS EXCLUSION OF DAMAGES IS DETERMINED
LEGALLY INVALID. THE FOREGOING LIMITATIONS APPLY EVEN IF THE ABOVE-STATED REMEDIES FAIL OF THEIR
ESSENTIAL PURPOSE.

4 U.S.A. STATE LAWS. This Software Limited Warranty gives you specific legal rights. You may also have other
rights that vary from state to state. Some states do not allow limitations on how long an implied warranty lasts
or the exclusion of limitation of incidental or consequential damages, so the above limitations may not apply to
you.

5 LICENSE GRANT. Lexmark grants you the following rights provided you comply with all terms and conditions of
this License Agreement:

a Use. You may Use one (1) copy of the Software Program. The term “Use” means storing, loading, installing,
executing, or displaying the Software Program. If Lexmark has licensed the Software Program to you for
concurrent use, you must limit the number of authorized users to the number specified in your agreement
with Lexmark. You may not separate the components of the Software Program for use on more than one
computer. You agree that you will not Use the Software Program, in whole or in part, in any manner that has
the effect of overriding, modifying, eliminating, obscuring, altering or de-emphasizing the visual appearance
of any trademark, trade name, trade dress or intellectual property notice that appears on any computer display
screens normally generated by, or as a result of, the Software Program.

b Copying. You may make one (1) copy of the Software Program solely for purposes of backup, archiving, or
installation, provided the copy contains all of the original Software Program’s proprietary notices. You may
not copy the Software Program to any public or distributed network.

c Reservation of Rights. The Software Program, including all fonts, is copyrighted and owned by Lexmark
International, Inc. and/or its suppliers. Lexmark reserves all rights not expressly granted to you in this License
Agreement.

d Freeware. Notwithstanding the terms and conditions of this License Agreement, all or any portion of the
Software Program that constitutes software provided under public license by third parties (“Freeware”) is
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licensed to you subject to the terms and conditions of the software license agreement accompanying such
Freeware, whether in the form of a discrete agreement, shrink-wrap license, or electronic license terms at the
time of download. Use of the Freeware by you shall be governed entirely by the terms and conditions of such
license.

6 TRANSFER. You may transfer the Software Program to another end-user. Any transfer must include all software
components, media, printed materials, and this License Agreement and you may not retain copies of the Software
Program or components thereof. The transfer may not be an indirect transfer, such as a consignment. Prior to the
transfer, the end-user receiving the transferred Software Program must agree to all these License Agreement
terms. Upon transfer of the Software Program, your license is automatically terminated. You may not rent,
sublicense, or assign the Software Program except to the extent provided in this License Agreement, and any
attempt to do so shall be void.

7 UPGRADES. To Use a Software Program identified as an upgrade, you must first be licensed to the original
Software Program identified by Lexmark as eligible for the upgrade. After upgrading, you may no longer use the
original Software Program that formed the basis for your upgrade eligibility.

8 LIMITATION ON REVERSE ENGINEERING. You may not alter, decrypt, reverse engineer, reverse assemble,
reverse compile or otherwise translate the Software Program, except as and to the extent expressly permitted to
do so by applicable law for the purposes of inter-operability, error correction, and security testing. If you have
such statutory rights, you will notify Lexmark in writing of any intended reverse engineering, reverse assembly,
or reverse compilation. You may not decrypt the Software Program unless necessary for the legitimate Use of the
Software Program.

9 ADDITIONAL SOFTWARE. This License Agreement applies to updates or supplements to the original Software
Program provided by Lexmark unless Lexmark provides other terms along with the update or supplement.

10 TERM. This License Agreement is effective unless terminated or rejected. You may reject or terminate this license
at any time by destroying all copies of the Software Program, together with all modifications, documentation,
and merged portions in any form, or as otherwise described herein. Lexmark may terminate your license upon
notice if you fail to comply with any of the terms of this License Agreement. Upon such termination, you agree
to destroy all copies of the Software Program together with all modifications, documentation, and merged
portions in any form.

11 TAXES. You agree that you are responsible for payment of any taxes including, without limitation, any goods and
services and personal property taxes, resulting from this Agreement or your Use of the Software Program.

12 LIMITATION ON ACTIONS. No action, regardless of form, arising out of this Agreement may be brought by either
party more than two years after the cause of action has arisen, except as provided under applicable law.

13 APPLICABLE LAW. This Agreement is governed by the laws of the Commonwealth of Kentucky, United States
of America. No choice of law rules in any jurisdiction shall apply. The UN Convention on Contracts for the
International Sale of Goods shall not apply.

14 UNITED STATES GOVERNMENT RESTRICTED RIGHTS. The Software Program has been developed entirely at
private expense. Rights of the United States Government to use the Software Program is as set forth in this
Agreement and as restricted in DFARS 252.227-7014 and in similar FAR provisions (or any equivalent agency
regulation or contract clause).

15 CONSENT TO USE OF DATA. You agree that Lexmark, its affiliates, and agents may collect and use information
you provide in relation to support services performed with respect to the Software Program and requested by
you. Lexmark agrees not to use this information in a form that personally identifies you except to the extent
necessary to provide such services.

16 EXPORT RESTRICTIONS. You may not (a) acquire, ship, transfer, or reexport, directly or indirectly, the Software
Program or any direct product therefrom, in violation of any applicable export laws or (b) permit the Software
Program to be used for any purpose prohibited by such export laws, including, without limitation, nuclear,
chemical, or biological weapons proliferation.

17 AGREEMENT TO CONTRACT ELECTRONICALLY. You and Lexmark agree to form this License Agreement
electronically. This means that when you click the “Agree” or “Yes” button on this page or use this product, you
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acknowledge your agreement to these License Agreement terms and conditions and that you are doing so with
the intent to “sign” a contract with Lexmark.

18 CAPACITY AND AUTHORITY TO CONTRACT. You represent that you are of the legal age of majority in the place
you sign this License Agreement and, if applicable, you are duly authorized by your employer or principal to enter
into this contract.

19 ENTIRE AGREEMENT. This License Agreement (including any addendum or amendment to this License
Agreement that is included with the Software Program) is the entire agreement between you and Lexmark relating
to the Software Program. Except as otherwise provided for herein, these terms and conditions supersede all prior
or contemporaneous oral or written communications, proposals, and representations with respect to the
Software Program or any other subject matter covered by this License Agreement (except to the extent such
extraneous terms do not conflict with the terms of this License Agreement, any other written agreement signed
by you and Lexmark relating to your Use of the Software Program). To the extent any Lexmark policies or programs
for support services conflict with the terms of this License Agreement, the terms of this License Agreement shall
control.

* Products within the XX90 Series (including but not limited to models Z2390, Z2490, X2690, X3690, and X4690) are
not subject to the Cartridge License Agreement. This Cartridge License Agreement does not apply to cartridges
included within the printer boxes of XX75 Series products (including but not limited to models X4975 and X7675). It
applies to replacement cartridges that are sold subject to these terms and conditions, however. Replacement
cartridges sold without these terms are available through www.lexmark.com.

MICROSOFT CORPORATION NOTICES

This product is based on Microsoft Print Schema technology. You may find the terms and conditions upon which
Microsoft is licensing such intellectual property at http://go.microsoft.com/fwlink/?LinkId=83288.

ADOBE SYSTEMS INCORPORATED NOTICE

Contains Flash®, Flash® Lite™ and/or Reader® technology by Adobe Systems Incorporated

This Product contains Adobe® Flash® player software under license from Adobe Systems Incorporated, Copyright ©
1995-2007 Adobe Macromedia Software LLC. All rights reserved. Adobe, Reader and Flash are trademarks of Adobe
Systems Incorporated.
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